Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Excel - StatistikDatei

Frage Microsoft Microsoft Office

Mitglied: ghoppe

ghoppe (Level 1) - Jetzt verbinden

21.05.2014, aktualisiert 08:54 Uhr, 1870 Aufrufe

Hallo zusammen,
ich möchte gerne für meinen Verein bzw. für die Trainer eine Statistikdatei aufbauen.

Tabellenblatt "Vorlage" - Sie dient als Vorlage für die Spieltage
Tabellenblatt "Spielername" - für den jeweiligen Spieler würde ich jeweils ein weiteres Tabellenblatt anlegen.
Tabellenblatt "Spiel 1" - das ist eine Kopie von "Vorlage"
2b6af3b29bf37642c9fb7f9cbd3c5bb6 - Klicke auf das Bild, um es zu vergrößern

Jetzt möchte ich natürlich nicht für jeden Spieltag jedem Spieler ein neues Tabellenblatt zuordnen.

Also hab ich die Idee in die Zelle C2 den Spieltag zu schreiben der dann auf das Tabellenblatt des jeweiligen Spieltages verknüpft

In dem Tabellenblatt "Spiel 1"
Spalte A werden die Nummern der Spieler eingetragen die ein Tor werfen.
Spalte B wird eingetragen wo die Spieler das Tor getroffen haben (1-9)
Spalte C wird eingetragen von welcher Position getroffen wurde. (LA, RL, RM, RR, RA, KM, TG, 7m, TF, FP, ST)

In der Übersicht "Spiel 1" werden die jeweiligen Sachen gezählt
=ZÄHLENWENN('Spiel 1'!$A$3:$A$36;I6)

Tabellenblatt "Spielername"
cabd4de52484814faafee67cfc46049d - Klicke auf das Bild, um es zu vergrößern

In B5 möchte ich jetzt gerne alle Tore der 1. Halbzeit von LA zählen!
=ZÄHLENWENNS('Spiel 1'!A3:A36;"1";'Spiel 1'!C3:C36;"LA")

Jetzt kommt die Frage?
Wie kann ich diese Formel umstellen das diese auf C2 verweist und nicht auf 'Spiel 1'?



Ähnliche Inhalte
Microsoft Office
Excel File - an einer Stelle nur Lesen und an anderer Bearbeiten (2)

Frage von LenzDan zum Thema Microsoft Office ...

Microsoft Office
Wieso druckt PDF keine Excel Zellenfüllung? (4)

Frage von ITCrowdSupporter zum Thema Microsoft Office ...

Microsoft Office
Hilfe bei Erstellung eines Suchfelds im Excel (1)

Frage von ZeeRee zum Thema Microsoft Office ...

VB for Applications
gelöst EXCEL Macro oder ähnliches gesucht (3)

Frage von reissaus73 zum Thema VB for Applications ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Server-Hardware
gelöst SPP von HP Abwärtskompatibel? (14)

Frage von fireskyer zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...