Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Excel - StatistikDatei

Frage Microsoft Microsoft Office

Mitglied: ghoppe

ghoppe (Level 1) - Jetzt verbinden

21.05.2014, aktualisiert 08:54 Uhr, 1862 Aufrufe

Hallo zusammen,
ich möchte gerne für meinen Verein bzw. für die Trainer eine Statistikdatei aufbauen.

Tabellenblatt "Vorlage" - Sie dient als Vorlage für die Spieltage
Tabellenblatt "Spielername" - für den jeweiligen Spieler würde ich jeweils ein weiteres Tabellenblatt anlegen.
Tabellenblatt "Spiel 1" - das ist eine Kopie von "Vorlage"
2b6af3b29bf37642c9fb7f9cbd3c5bb6 - Klicke auf das Bild, um es zu vergrößern

Jetzt möchte ich natürlich nicht für jeden Spieltag jedem Spieler ein neues Tabellenblatt zuordnen.

Also hab ich die Idee in die Zelle C2 den Spieltag zu schreiben der dann auf das Tabellenblatt des jeweiligen Spieltages verknüpft

In dem Tabellenblatt "Spiel 1"
Spalte A werden die Nummern der Spieler eingetragen die ein Tor werfen.
Spalte B wird eingetragen wo die Spieler das Tor getroffen haben (1-9)
Spalte C wird eingetragen von welcher Position getroffen wurde. (LA, RL, RM, RR, RA, KM, TG, 7m, TF, FP, ST)

In der Übersicht "Spiel 1" werden die jeweiligen Sachen gezählt
=ZÄHLENWENN('Spiel 1'!$A$3:$A$36;I6)

Tabellenblatt "Spielername"
cabd4de52484814faafee67cfc46049d - Klicke auf das Bild, um es zu vergrößern

In B5 möchte ich jetzt gerne alle Tore der 1. Halbzeit von LA zählen!
=ZÄHLENWENNS('Spiel 1'!A3:A36;"1";'Spiel 1'!C3:C36;"LA")

Jetzt kommt die Frage?
Wie kann ich diese Formel umstellen das diese auf C2 verweist und nicht auf 'Spiel 1'?



Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

VB for Applications
gelöst Ausgewählten Bereich eines Excel Dokumentes per email verschicken (7)

Frage von Edd1ng zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...