Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

exception processing message c0000013..... fehler

Frage Microsoft

Mitglied: hansmeier

hansmeier (Level 1) - Jetzt verbinden

31.01.2008, aktualisiert 22.02.2008, 17021 Aufrufe, 1 Kommentar, 1 Danke

hallo,

ich weiß mein thema wurde schon des öfteren hier besprochen und ich habe auch diverse einträge in google gefunden doch komme ich bei dem problem an einer stelle nicht weiter und zwar folgendes ....

es handelt sich um das ständige auftauchen der fehlermeldung
"EXCEPTION PROCESSING MESSAGE C0000013 PARAMETERS 7560bf9c 4 75......"
bei jedem neustart taucht der fehler mit einem popupfenster auf.
ich habe nun den fehler lokalisiert und habe feststellen müssen, dass mein cardreader das problem ist. ich habe in der systemsteuerung mein cardreader deaktiviert und dann ist die fehlermeldung wieder verschwunden ..

problem:
ich brauche den cardreader und will in weiterhin verwenden

geräte information:
es handelt sich hier um ein kombigerät FLOPPY/CARDREADER
Teac Floppy Drive FD-CR7

unter der systemsteuerung finde ich die beiden kartenleser unter der bezeichnung
Generic STORAGE DEVICE USB device


beim durchforsten des internets bin ich darauf gestoßen, dass ich für den kartenleser ein neuen treiber installieren soll doch habe ich speziell für generic nix gefunden.
also war ich auf der TEAC seite und habe mir den FD-CR-07-CardReader.zip runtergeladen und istalliert ... doch leider ist der fehler weiterhin vorhanden.

hat einer von euch eine idee was ich nun noch machen könnte .......

mfg hans
Mitglied: ahasver
22.02.2008 um 19:51 Uhr
Hallo Hans,

ich habe durch meine Blödheit bzgl. meiner Anmeldung einen längeren auf Medion MD 8000 bezogenen Beitrag ins Nirwana geschickt. Nichtsdestotrotz hier meine, funktionierende Konklusion:
Die CardReader werden als 'Tragbare' Geräte im System registriert und zeigen als solche bei Rechtsklick im Explorer die Zeile 'Auswerfen'.
Selbst, wenn man meint, Windows sei bescheuert, bei Karten, die man manuell einschiebt, ein AUSWERFEN bewerkstelligen zu können, ist es wohl so, daß diese 'Laufwerke' dann als 'keine Datenträger enthaltend' registiert werden!!!
Somit fällt die nach LogOn doch nervende Botschaft c0000013 dauerhaft weg!!
Ich habe das bei mir durch Ziehen/Einstecken von Karten mit/ohne 'Auswerfen' gecheckt!

Gruß - ahasver
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...