Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchance probleme beim versenden von mails

Frage Microsoft Exchange Server

Mitglied: goffini

goffini (Level 1) - Jetzt verbinden

21.10.2005, aktualisiert 17.11.2005, 3156 Aufrufe, 1 Kommentar

Hat jemand eine Ahnung an was das liegen könnte

vollgende voraussetzung 2 server sbs2003;
email konten und domain bei strato domain: ib-mmayr.de
2 filialen (Filiale a einen SBS2003 und exchance (domain Ing.local), Filale b sbs2003 ohne exchance)
manche mitarbeiter wechseln zwischen den filialen und brauchen somit auf beiden servern einen login (gleicher login).

DAS PROBLEM !!!

nach einrichten des exchance servers gibt es probleme beim versenden von filiale a (mit exchance) nach b (ohne Exchance),
wenn der e-mail verkehr über den exchance server läuft.
wenn ich auf den pc´s zusätzlich eine pop3 konto im outlook einrichte und über das versende
kommen die e-mails an.
Beim versenden von Filiale b nach a gibt es keine Probleme, da diese alle noch über pop3 im outlook versenden.

kann mir jemand erklären, was ich falsch mache!!

besten Dank schon mal im voraus
Mitglied: phpchris
17.11.2005 um 14:17 Uhr
Ich kann natürlich auch nur raten, aber ich tippe mal folgendes:

Dein Exchange Server fühlt sich für alle E-Mail-Adressen, eurer Domain verantwortlich:

*@eure-firma.de versucht er lokal zuzustellen und scheitert, was eine Fehlermeldung gibt.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...