Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Übermittlungsproblem via SMTP

Frage Microsoft

Mitglied: Ruhrpottboy1986

Ruhrpottboy1986 (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 21.01.2005, 8343 Aufrufe, 7 Kommentare

Hallo zusammen,
habe ein akutes und dringendes Problem mit meinem Exchange-Server.
Abgeschickte Emails vom Client werden nicht abgeschickt. Dazu bekomme ich dann auf dem Client in Outlook vom Server folgende Mitteilungen.

Zuerst folgendes:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

relax-kosmetik@web.de

Dann später:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Image_Korrekturabzug
Gesendet am: 11.01.2005 11:39

Folgende Empfänger konnten nicht erreicht werden:

relax-kosmetik@web.de am 13.01.2005 11:45
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<server.kathagen.de #4.4.7>

Bin mit meinem Wissen am Ende. Habe schon alles ausprobiert, z.B. den Timeout für SMTP-Verbindungen hochgesetzt, etc. Wäre sehr dankbar, wenn mir jemand schnell helfen könnte!

Mit freundlichen Grüßen

Nils Kathagen
Mitglied: LarsJakubowski
14.01.2005 um 11:05 Uhr
Hallo Niels,


tritt dieses SMTP Problem bei jeder E-mail auf?

Das ist schon was komplexer. Ist denn Dein DNS so weit in ordnung? Sind alle Exchange Dienste gestartet? Wie voll ist Deine Warteschlange??

Bei den Diensten, achte drauf, das alle Exchange Dienste (nur die, die gebraucht werden) gestartet sind und der SMTP Dienst läuft.

Lief Dein Server denn schon mal??

lars
Bitte warten ..
Mitglied: marc-1303
14.01.2005 um 11:28 Uhr
Hallo Nils

Arbeitest Du möglicherweise mit dynamischer IP? Es gibt zusehends mehr Posteingangsserver, welche Mails, welche ab dynamischen IPs versendet werden nicht mehr akzeptieren (Spam-Verdacht). Daher würde ich Dir empfehlen, die Mails via Deinen ISP zu relayen.

Ich hatte das selbe Problem, allerdings nicht mit Exchange aber einem anderen SMTP-Server.

Gruss
Marc
Bitte warten ..
Mitglied: Ruhrpottboy1986
14.01.2005 um 16:20 Uhr
Ja Danke.

Du hast recht. Habe auch schon Antworten auf meinem Beitrag im MCSE-Forum bekommen. Es liegt tatsächlich an der dynamischen IP. Bin jetzt dabei mir bei T-Online oder 1mal1 einen SMTP-Relay anzufordern. Vielen Dank für deine Hilfe.

Gruß Nils
Bitte warten ..
Mitglied: Br4inbukz
17.01.2005 um 14:46 Uhr
Einen kostenlosen SMTP Relay bekommst du auch bei Arcor.
Einfach eine Mail Addy dort regestrieren und den SMTP Server in deinem Exchange mit den Benutzerdaten nutzen.
Der SMTP von Arcor erlaubt auch fremde Absendeadressen zu übermitteln.

Gruß Roman
Bitte warten ..
Mitglied: Ruhrpottboy1986
21.01.2005 um 15:33 Uhr
Hallo,
ich muss noch mal nerven. Wie und wo stell ich genau die Konfigurationen ein. Habe jetzt bei Arcor eine E-Mail-Adresse. Welche IP muss ich als Smarthost angeben und wo muss ich Benutzernamen und Passwort eingeben?

Danke im Vorraus.

Gruß Nils
Bitte warten ..
Mitglied: Br4inbukz
21.01.2005 um 15:40 Uhr
Smarthost: mail.arcor.de (das ist der normale SMTP Server von Arcor, den würdest du sonst auch normal in deinem Outlook eintragen, funktioniert hier aber auch als Relay)
Benutzername: deine Arcor Mail Adresse ( z.B. haumichblau@arcor.de)
Passwort: dein Arcor Mail Passwort (also das was du auch als Passwort auf der Arcor Seite eingibst wenn du mit dem PIO an deine Mails willst)

Benutzername und Passwort stellst du in deinem SMTP Connector ein, also erstmal den Smarthost eintragen, dann Registerkarte erweitert und dann Benutzerauthentizierung.
Hoffe ich konnte dir helfen.

Grüße Roman
Bitte warten ..
Mitglied: Ruhrpottboy1986
21.01.2005 um 16:14 Uhr
Hey Super,
es funktioniert! Vielen Vielen Dank! Habe jetzt allerdings den als SMTP-Server: postman.arcor.de genommen.

LG Nils
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Exchange Server
Inhalt von Postfächern in Exchange löschen (9)

Frage von m.reeger zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...