Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 an 2 standorten! Einer macht bei Öffentlichen Ordner Probleme?

Frage Microsoft Exchange Server

Mitglied: Gust

Gust (Level 1) - Jetzt verbinden

08.03.2005, aktualisiert 12:23 Uhr, 3179 Aufrufe, 1 Kommentar

Hallo


Wir haben 2 exchange server, einen in Salzburg einen in Wien.

Seit ein paar tagen macht der Exchange Server in Salzburg probleme mit den Öffentlichen ordnern, um genau zu sein kann ich von ihm aus keine öffentlichen ordner (im Systemmanger) erstellen.

Ich kann zwar eine Gruppe (organisations einheit) anlegen, welche auch sehr flott zum 2ten Server repleziert wird, aber ich kann in dieser Gruppe keinen ordner anlegen. Vom wiener server aus aber schon?


Absolut komisch, und ich komme nicht weiter.
Dazu kommt -
Wenn ich jetzt in einer Organisationseinheit bei den Öffentlichen ordnern einen Ordner vom Wiener Server aus anlege, seh ich ihn vom Salzburger server aus NICHT! Ich sehe also nur den Hauptordner in dem eigentlich alles sein sollte (was aber von Salzburg aus nicht gesehen wird).

Ich werde daher heute mittag probieren das Service-Pack3 zu installieren (Wien hat es, salzburg nicht).

Falls es funktioniert, lass ich es euch wissen!




Auf dem Bild ist zu sehen das der Wiener Server alles sehen kann, der Salzburger aber nicht!
(links, Salzburg! Rechts, Wien)
<img src='/images/articles/b1ba48c5d35899c1c9f0581d1871a697-ex.png' align='default' hspace='0' vspace='0' border='0'>
Mitglied: Gust
08.03.2005 um 12:23 Uhr
Yeah,

ExSP3 hat funktioniert!!


Jetzt gehen auch die öffentlichen ordner wieder problemlos!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Exchange Server
Maximale Größe der "öffentlichen Ordner" in Ex2013 (2)

Frage von chris123 zum Thema Exchange Server ...

Exchange Server
gelöst Iphone mit Exchange 2013 Server synchronisiert nicht alle Ordner (4)

Frage von StefanKittel zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...