Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 550-Bad HELO: <MAILSERVER> does not resolve

Frage Internet E-Mail

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 16.07.2008, 11915 Aufrufe, 8 Kommentare

Hallo Leute,

an eine bestimmte E-Mail Adresse kann ich seit heute auf einmal keine Mails mehr verschicken. Es kommt immer folgende Rückmeldung:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<"UNSER MAILSERVER" #5.5.0 smtp;550-Bad HELO: "UNSER MAILSERVER" does not resolve>

Vor 14 Tagen noch sag ich mal klappte alles ohne Probleme. Ich habe am Exchange Server nichts geändert und jemand anderes der dort die Rechte hat etwas zu ändern gibt es ned.

Wat´n da los?! Hat da unser Mailserver oder der Mailserver des Empfängers ein Problem?!

Danke
Daniel
Mitglied: LarsJakubowski
14.01.2005 um 10:42 Uhr
Hallo,

sieht so aus, als wenn es nicht an Dir bzw. Deinem Server liegt.
Deiner sendeet ja ein Helo an den Empfänger Server. Udn der scheint nicht zu antworten.

Das ist alles. Wenn Du an alle anderen schicken kannst, dann würde ich den Serveradmin des Empfängersystems mal informieren.

Schreibweise der Empfänger Domain ist auch ok?

Lars
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 10:50 Uhr
Schick doch einfach mal 'ne Mail von einem Internet - Konto an den Empfänger, dann weißt Du gleich, ob es an Deinem Server liegt ...

Gruß

Atti
Bitte warten ..
Mitglied: 7217
14.01.2005 um 11:39 Uhr
Ist die DNS-Auflösung am Exchange kaputt oder hast du den DNS-EIntrag des Rechners zerstört?

Gruß, Mupfel
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 11:42 Uhr
vom internet aus klappt es.

Bei unserem Exchnage ist momentan "Send HELO instead of EHLO" nicht angehackt. Würde es was bringen wenn ich das anhacke.?!
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 11:50 Uhr
... ich denke nicht, dass das damit zusammenhängt ...

Klappt denn der E-Mailversand zu anderen externen Adressen normal? Wenn ja, könnte es daran liegen, dass (D)(S)ein Provider die eine Adresse unter "Spam-Verdacht" gestellt hat ...

Gruß

Atti
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 12:25 Uhr
zu anderen adressen klappt es ohne probleme, und die interne und externe dns auflösung ist auch ok, hab sogar nen reverse lookup für den server eingerichtet
Bitte warten ..
Mitglied: linkit
14.01.2005 um 13:23 Uhr
ob das mit dre Umstellung von HELO auf EHLO was bringt, kannst du testen, indem du im CMD Prompt mit Terminal zu dem anderen Server aufbaust und einmal HELO und einmal EHLO eingibst und schaust, was dieesr antwortet....
Bitte warten ..
Mitglied: llowartz
16.07.2008 um 11:20 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem wie du. Ich babe im Exchangeserver "Send HELO instead of EHLO" angehackt und alles funktionierte wie eine 1. Versuchs doch mal!

Mfg.
Lukas Lowartz
Bitte warten ..
Ähnliche Inhalte
Apache Server
Bad Request (6)

Frage von HacktoxX zum Thema Apache Server ...

Exchange Server
Probleme bei der Migration von Notes in Exchange (9)

Frage von DrCox zum Thema Exchange Server ...

Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Router & Routing
PfSense does not support i386 or NanoBSD since version 2.4! (3)

Link von Dobby zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...