Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 550-Bad HELO: <MAILSERVER> does not resolve

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 16.07.2008, 11943 Aufrufe, 8 Kommentare

Hallo Leute,

an eine bestimmte E-Mail Adresse kann ich seit heute auf einmal keine Mails mehr verschicken. Es kommt immer folgende Rückmeldung:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<"UNSER MAILSERVER" #5.5.0 smtp;550-Bad HELO: "UNSER MAILSERVER" does not resolve>

Vor 14 Tagen noch sag ich mal klappte alles ohne Probleme. Ich habe am Exchange Server nichts geändert und jemand anderes der dort die Rechte hat etwas zu ändern gibt es ned.

Wat´n da los?! Hat da unser Mailserver oder der Mailserver des Empfängers ein Problem?!

Danke
Daniel
Mitglied: LarsJakubowski
14.01.2005 um 10:42 Uhr
Hallo,

sieht so aus, als wenn es nicht an Dir bzw. Deinem Server liegt.
Deiner sendeet ja ein Helo an den Empfänger Server. Udn der scheint nicht zu antworten.

Das ist alles. Wenn Du an alle anderen schicken kannst, dann würde ich den Serveradmin des Empfängersystems mal informieren.

Schreibweise der Empfänger Domain ist auch ok?

Lars
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 10:50 Uhr
Schick doch einfach mal 'ne Mail von einem Internet - Konto an den Empfänger, dann weißt Du gleich, ob es an Deinem Server liegt ...

Gruß

Atti
Bitte warten ..
Mitglied: 7217
14.01.2005 um 11:39 Uhr
Ist die DNS-Auflösung am Exchange kaputt oder hast du den DNS-EIntrag des Rechners zerstört?

Gruß, Mupfel
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 11:42 Uhr
vom internet aus klappt es.

Bei unserem Exchnage ist momentan "Send HELO instead of EHLO" nicht angehackt. Würde es was bringen wenn ich das anhacke.?!
Bitte warten ..
Mitglied: Atti58
14.01.2005 um 11:50 Uhr
... ich denke nicht, dass das damit zusammenhängt ...

Klappt denn der E-Mailversand zu anderen externen Adressen normal? Wenn ja, könnte es daran liegen, dass (D)(S)ein Provider die eine Adresse unter "Spam-Verdacht" gestellt hat ...

Gruß

Atti
Bitte warten ..
Mitglied: Doerfel
14.01.2005 um 12:25 Uhr
zu anderen adressen klappt es ohne probleme, und die interne und externe dns auflösung ist auch ok, hab sogar nen reverse lookup für den server eingerichtet
Bitte warten ..
Mitglied: linkit
14.01.2005 um 13:23 Uhr
ob das mit dre Umstellung von HELO auf EHLO was bringt, kannst du testen, indem du im CMD Prompt mit Terminal zu dem anderen Server aufbaust und einmal HELO und einmal EHLO eingibst und schaust, was dieesr antwortet....
Bitte warten ..
Mitglied: llowartz
16.07.2008 um 11:20 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem wie du. Ich babe im Exchangeserver "Send HELO instead of EHLO" angehackt und alles funktionierte wie eine 1. Versuchs doch mal!

Mfg.
Lukas Lowartz
Bitte warten ..
Ähnliche Inhalte
Exchange Server

550 5.1.1 RESOLVER bei internem Versand mit Exchange 2010 (SBS2011)

gelöst Frage von tantaliden83Exchange Server2 Kommentare

Hallo zusammen, jetzt habe ich mich schon gefreut, dass ich endlich die Probleme am Server weg hab (Neu aufsetzen ...

E-Mail

550-Requested action not taken

Frage von franksigE-Mail5 Kommentare

Hallo zusammen, Ich habe folgendes Konstrukt ich setze bei einem Kunden den hmailserver ein dort werden 10 email konten ...

Exchange Server

Exchange 2016 - 550 5.1.11

gelöst Frage von DKowalkeExchange Server2 Kommentare

Hallo liebes Forum, bei einem neuen Exchange 2016 in einer neuen Domäne (auch 2016) haben wir bei 2 Postfächern ...

Exchange Server

Name für HELO EHLO wird nicht übernommen auf Exchange 2010

Frage von QandAtExchange Server2 Kommentare

Hallo Zusammen, es geht mal wieder um einen Exchange 2010 SP3 RU14. Hier gibt es Probleme mit dem HELO ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 4 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 8 StundenCPU, RAM, Mainboards4 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 22 StundenRouter & Routing4 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...