Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Fehler c103b401

Frage Microsoft Exchange Server

Mitglied: Musor

Musor (Level 1) - Jetzt verbinden

07.12.2005, aktualisiert 11.09.2008, 4138 Aufrufe, 2 Kommentare

Öffentliche Ordner wird nicht angezeigt

Hallo,
ich habe ein Problem bei meinem öffentlichem Ordner. Die Struktur in der Admin-Konsole wird nicht mehr angezeigt und kommt eine Fehlermeldung c103b401.

<img src='/images/articles/19c7062bd4791fe1380930b6f728b62e-Fehler.JPG' align='default' hspace='0' vspace='0' border='0'>

Die Tipps von der Microsoftseite habe ich schon probiert, ohne Erfolg.
Weiss vieleicht jemand, wie ich das Problem ohne Neuinstallation lösen kann?

Viele Dank.

MFG

Musor
Mitglied: Musor
11.09.2008 um 13:13 Uhr
Falls es jemanden interessiert hier ist die Lösung:

1. Netzwerkverbindungen öffnen
2. Auf Erweitert->Erweiterte Einstellungen klicken
3. Bei Netzwerkkarten und Bindungen muss in der Auflistung Verbindungen die interne Netzwerkarte oben sein, falls nicht die Reihenfolge ändern.

Bitte warten ..
Mitglied: Morty22
27.02.2009 um 14:51 Uhr
Leider hat der Lösungsansatz bei mir nicht funktioniert - gibt es mittlerweile vielleicht neue Lösungsansätze?
ich komm nicht mehr weiter...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange DCOM Fehler (7)

Frage von Cloudy zum Thema Exchange Server ...

Exchange Server
Microsoft Exchange Server Fehler (9)

Frage von MaximWolf zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Fehler 554 5.6.0 (2)

Frage von pablovic zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...