Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Nachrichten werden erst beim zweiten Versuch versand

Frage Microsoft Exchange Server

Mitglied: dreadnik

dreadnik (Level 1) - Jetzt verbinden

26.01.2006, aktualisiert 27.01.2006, 6306 Aufrufe, 7 Kommentare

Hallo Zusammen,

ich habe folgendes Problem.
Bei einem Exchange 2000 Server werden Mails selten beim ersten Versuch versand.
Meistens ist ein zweiter oder dritter Versuch nötig. Beim Versuch eine Mail zu senden erscheint
sofort die Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
Betreff:
Gesendet am:
Folgende Empfänger konnten nicht erreicht werden:
Das E-Mail-System konnte diese Nachricht nicht übermitteln,
ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie
die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung
nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
<domainname #5.0.0>

Im Nachrichtenstatus steht folgendes:

smtp:Informationsspeichertreiber:Nachricht von Informationsspeicher übermittelt
smtp:Nachricht an erweiterten Warteschlangenmechanismus übermittelt
smtp:Nachrichtenübermittlung an erweiterten Warteschlangenmechanismus begonnen
smtp:Nachricht an Kategorisierungsmodul übermittelt
smtp:Erweiterten Warteschlangenmechanismus konnte Nachricht nicht übermitteln
smtp:Unzustellbarkeitsnachricht wurde erstellt

Die Übermittlung erfolgt über den virtuellen Standardserver für Smtp (smarthost)
Der Mailaccount liegt nicht beim ISP.

Bin dankbar für jede Hilfe

Gruß

Klaus
Mitglied: Appel
26.01.2006 um 21:05 Uhr
Hallo,
Machst Du das über einen MX Eintrag oder sendest du direkt ?


Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 11:03 Uhr
Hallo Appel,

ich sende direkt. Mails werden über POP2Exchange abgeholt. D.h. läuft alles über normalen DSL Anschluss.
Bitte warten ..
Mitglied: Appel
27.01.2006 um 11:12 Uhr
Hallo,
hast Du nen DNS Server laufen ? Oder nutz Du einen externen ?

Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 12:38 Uhr
Hallo Appel,

hab einen DNS-Server laufen.
DNS Server läuft auf dem gleichen Rechner wie Exchange.
Hab das Netzwerk nicht aufgebaut, muss mich jetzt aber damit rumschlagen.

Gruß Klaus
Bitte warten ..
Mitglied: Appel
27.01.2006 um 12:48 Uhr
Hallo,
Hab ich auch
Hast Du im Exchange Server einen Connector eingegeben ?

Gruß
Appel
Bitte warten ..
Mitglied: dreadnik
27.01.2006 um 12:54 Uhr
Hallo Appel,

nein, kein Connector konfiguriert.

Gruß Klaus
Bitte warten ..
Mitglied: Appel
27.01.2006 um 13:29 Uhr
Hallo,
sorry Stromausfall
so aber jetzt.Mach doch mal einen Connector rein.
Connector--rechte maus neu---NAme vergeben und in das Feld deinen DNS server einfügen
Hake in : DNS für Weiterleitungen über connector zu jedem adressraum verwenden

was passiert dann ?

Gruß
Appel
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Zweiten Exchange 2013 einrichten (4)

Frage von Judgelg zum Thema Exchange Server ...

Xenserver
Beim Versuch einen zweiten SR anzulegen: failed (1)

Frage von DaveDave zum Thema Xenserver ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (21)

Frage von 133119 zum Thema Batch & Shell ...

Java
gelöst Net user per script aus txt oder csv für FTP (15)

Frage von OlliPWS zum Thema Java ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...