Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 SMTP-Conector Nicht verfügbar

Frage Microsoft Exchange Server

Mitglied: Parsec

Parsec (Level 1) - Jetzt verbinden

28.04.2004, aktualisiert 20.04.2005, 9174 Aufrufe, 5 Kommentare

Hilfe. Mir fällt nichts mehr ein!

Systemkonfiguration:
Win 2000 SVR, SP4
Exchange 2000

Keine SP für Exchange eingespielt.

Probelm:
Ein 3/4 Jahr ohne Probleme, dann das.

Mein Exchange leitet keine Mails mehr raus.

Fehleranalyse durchgeführt:

Telnet 25 auf Exchange geht.
Telnet 25 auf Smarthost geht.
Ping intern/extern (WWW) geht.

Wer kann mir helfen.
Mitglied: HN
03.05.2004 um 18:21 Uhr
Eine mögliche Ursache: Der Smarthost möchte jetzt eine Anmeldung - wenn die bisher nicht erforderlich war, dann würde das den plötzlichen Mail-Stop erklären.
Ping und Telnet würden trotzdem erstmal funktionieren ...
Bitte warten ..
Mitglied: Parsec
11.05.2004 um 12:26 Uhr
Hallo HN,

erstmal danke für deine Antwort.

Melde mich beim Smarthost mit Benutzer und Kennwort an.
Habe den Connector auch schon neu Erstellt. Ohne Erfolg.
Bitte warten ..
Mitglied: r.herzog
18.05.2004 um 13:51 Uhr
Hallo

ich weiss nicht, ob das Dir weiter hilft:
Hier mein Tipp:

Exchange SystemManager:

Connectoren:

Eigenschaften für SMTP Relay:

Reiter "Allgemein"

unter: "gesamte Mail über diesen Connector an diese Smarthosts weiterleiten"

muss ja der Name oder die IP in diese Eckigen Klammern gesetzt werden. Wenn Du es da nicht machst, kommt ein Warnhinweis (normaler Weise)....

Das gleiche musst Du auch machen unter:

Protokolle:

Eigenschaften von Virtuellen Standardserver für SMTP

Reiter "Übermittlung" unten "Erweitert"

Neues Fenster mit "Erweitere Übermittlungsoptionen"

Dort auch den Smarthost eintragen und nicht die eckigen Klammern vergessen - wenn Du diese nicht machst, kommt nämlich keine Warnmeldung....

Ob das Dein Problem löst, weiss ich nicht....ist halt ein Tipp von mir....
Bitte warten ..
Mitglied: Parsec
01.06.2004 um 12:00 Uhr
Danke Dir r.herzog,

durchgeführt aber ohne erfolg. habe svr neu aufgesetzt. daten zurückgespielt, alles ok. kann normal senden und empfangen. hier an dieser stelle, an alle danke die sich dem problem angenommen haben.
Bitte warten ..
Mitglied: MSC
20.04.2005 um 16:23 Uhr
Hallo,

habe Deine Fragestellung gelesen und daraus entnommen das du dich mit den Connectoren gut auskennst.

Möchte Dich bitten auf mein Posting zu den Connectoren zu antworten
währe echt schön von dir zu lesen.

Danke und Gruß

MSC
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(1)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
365 Exchange Kontake für alle verfügbar machen (3)

Frage von Yannosch zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Windows Netzwerk
Netzlaufwerk offline verfügbar für Mac

Frage von PharIT zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...