Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Warteschlange eines weiteren Connectors wird nicht abgearbeitet

Frage Microsoft Exchange Server

Mitglied: Hkhan

Hkhan (Level 1) - Jetzt verbinden

22.02.2009, aktualisiert 16:41 Uhr, 3739 Aufrufe, 3 Kommentare

Zeitgesteuerte Übertragung funktioniert nicht

Hallo zusammen,

ich habe bereits gelesen, dass hierüber schonmal geschrieben wurde. Aber in meinem Fall ist es etwas spezieller

Ich habe in meiner Umgebung 3 Connectoren. 1 Connector ist immer aktiv. 1 Connector ist für einen Smarthost konfiguriert und der dritte Connector ist nur für einen bestimmten "Benutzer" gedacht, und die Emails sollen z. B. erst ab 20:00 Uhr bis 6 Uhr versendet werden. Alles soweit eingerichtet. Test E-Mails wurden komischerweise auch einwandfrei, zeitgerecht zugestellt. Nur wenns dann mehr E-Mails werden funktioniert das Ganze nicht.

Wo kann ich nun den Fehler suchen? Leider werden keinerlei "Fehler" protokolliert?

Vielen Dank für jeden Hinweis.

Gruß
Hkhan
Mitglied: GuentherH
22.02.2009 um 19:31 Uhr
Hallo.

Wie wurde denn dieser Connector konfiguriert, bzw. wie erreichst du, dass nur der eine User darüber senden kann?

LG Günther
Bitte warten ..
Mitglied: Hkhan
22.02.2009 um 19:37 Uhr
Hi Günther,

der erste (Haupt-) Connector lehnt die E-Mails von Benutzer "Mustermann" ab, und der dritte Connector lehnt alle E-mails ab, außer die von Benutzer "Mustermann". Das funktioniert auch, denn in der Warteschlange steht der richtige Connector. Hierzu war ein Registry Eintrag erforderlich. Aber die E-Mails gehen nicht raus! Die letzte Staffel hab ich manuell versendet, in dem ich den Connector auf "immer ausführen" gesetzt und die Warteschlange aktiviert habe. Aber irgendwie will Exchange nicht so wie ich die Zeiten einstelle?

Gruß
Hkhan
Bitte warten ..
Mitglied: Hkhan
04.03.2009 um 11:45 Uhr
kann mir denn hier keiner helfen

ich habe inzwischen festgestellt, dass der Exchange rechtzeitig anfängt. Die Warteschlange wird nicht ordnungsgemäß abgearbeitet. Von 3.000 E-Mails wurden lediglich 300 E-mails versendet. Übermittlungsoptionen sind aktiviert von 20 Uhr bis 6 Uhr morgens.

Woran hakt es? Es kann doch nicht sein, dass 3.000 E-mails zuviel sind für den Exchange?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 Warteschlange retten (2)

Frage von dragonstyn zum Thema Exchange Server ...

Exchange Server
Aufnahme einer weiteren Mail-Domain in Exchange 2016 -Standard (14)

Frage von Karlsen-vom-Dach zum Thema Exchange Server ...

Exchange Server
Outlook synchronisiert sich auf iOS nicht mit Exchange (4)

Frage von Akrosh zum Thema Exchange Server ...

Windows Server
Schemaerweiterung - Office 365 - Exchange Online mit lokalem AD

Frage von chb1982 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...