Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 : WebAccess

Frage Microsoft Exchange Server

Mitglied: MattMayor

MattMayor (Level 1) - Jetzt verbinden

25.03.2003, aktualisiert 16.01.2004, 7739 Aufrufe, 3 Kommentare

Help: Nur Admin und neue User haben Zugriff!

Wir versuchen verzweifelt, den WA zum Laufen zu bringen. Leider funktioniert er nur für:
- den Administrator
- neue User
aber nicht für die bestehenden.
Auch als wir einen bestehenden gelöscht und neu angelegt hatten, funktionierte es kurz, nach dem Re-Import der Daten aber wieder nicht mehr.
An der Mailbox-Größe kann es auch nicht liegen, da auch solche mit wenig Inhalt keinen Access haben.
Hat jemand eine Idee, woran es liegen könnte?
Mitglied: Layer-8-Fehler
31.03.2003 um 15:12 Uhr
Ist Exchange auf einem DC installiert ?
Wie schaut es mit der IIS-Sicherheit aus ?
Ist der I_USR als anonymer Zugriff eingetragen ?
Hast Du den Domänen-Benutzern per Domänenrichtlinie erlaubt, sich am OWA-Server anzumelden ?
Bitte warten ..
Mitglied: MattMayor
02.04.2003 um 11:31 Uhr
Hier die Antworten:
1.) Ja.
2.) Ist korrekt konfiguriert. IIS läuft ja auch.
3.) IMHO ja.
4.) Yep, geht auch.
Bitte warten ..
Mitglied: an.herz
16.01.2004 um 14:06 Uhr
Du solltest mal "lokal anmelden" genehmigen, dann können sich auch andere User anmelden.

Gruß

André H.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 Einzelnen User verbieten Anhang zu verschicken (4)

Frage von Shanks zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Datenbank neu aufbauen - wie vorgehen? (2)

Frage von westberliner zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Autodiscover über DynDNS hinter Securepoint Firewall

Frage von Kai-Holstein zum Thema Exchange Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...