Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003

Frage Sonstige Systeme

Mitglied: R.BE

R.BE (Level 1) - Jetzt verbinden

30.07.2003, aktualisiert 31.07.2003, 18998 Aufrufe, 3 Kommentare

Keine Emails an .....t-online.de

Moin IT Freunde.

Habe ein Problem mit meinem Exchange 2003.
Alle Emails die an .........@t-online gehen sollen kommen vom Exchangeserver wieder zurück.

Kann mir jemand helfen ?
Danke ....... Ralf

Fehlermeldung:

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

Mustermann@t-online.de am 30.07.2003 09:31
Diese Nachricht wurde aufgrund der aktuellen administrativen Richtlinie vom Zielserver zurückgewiesen. Versuchen Sie es zu einem späteren Zeitpunkt erneut. Wenn das Problem fortbesteht, wenden Sie sich an Ihren Systemadministrator.
Mitglied: FISICON
30.07.2003 um 10:48 Uhr
Hi Ralf,

der Grund liegt darin das der T-Online mail server dich nicht Kennt(oder genauer deinen Exchange) ich vermute mal das du mit DSL oder ähnlichem dynamischen Wählverbindungen arbeitest.
ICh habe das Problem folgender masen gelöst:
(Bezieht sich alles auf Exchnage2k sollte aber auch beim 2003 ähnlich laufen)
Erstelle am Exchange einen Connector.
trag bei allgemein unter ader Auswahl Gesamte mail... den SMTP Server deines Providers ein z.B. smtp.FIRMA.de
Auf der Register Karte Adressraum fügst du nun eine SMTP adresse hizu und zwar t-online.de .
Trag am besten auch gleich gmx.de,hotmail.com,und aol.com ein die stehen auch nicht auf Relay.

So und nu leitet dein Exchange die T-Online mail über deinen Provider ums und der T-Online Server nimt auch die mails an.

ich hoffe das dir das weiterhilft.
Sollte es dennnoch nicht klappen einfach melden.
Ansonsten kann ich nur www.msexchangefaq.de empfhelen, da findest du eingiges an infos.

Gruß

FISICON
Bitte warten ..
Mitglied: R.BE
30.07.2003 um 19:55 Uhr
Habe nochmal ne Frage!
Mein Provider ist t-online also habe ich smtp.t-online.de eingetragen. Leider geht es aber nicht. Habe es auch mit smtp-Server von gmx oder 1und1 versucht.
Egal welchen Server ich eintrage irgendetwas passt ihm nicht.
Danke und Gruß Ralf
Bitte warten ..
Mitglied: FISICON
31.07.2003 um 09:35 Uhr
Hi Ralf,

Also 1. Adresse vom SMTP Server von T-Online ist nicht smpt.t-online.de sondern mailto.t-online.de,
Um mit einem Exchange Server mails über T-Online zu verschicken musst du einen zusätzlichen Dienst aktivieren der Kostenpflichtig ist und zwar muss du dich für SMTPRELAY.t-online.de Anmelden dann würde es funktionieren.

Bei GMX geht es (glaube ich) auch nicht einfach so da die auch keinen offnen SMTP haben, du kööntest jedoch probieren es mit dem im letzet Post erwähnten COnnector, Trag dann als SMTP mail.gmx.net ein. Jetzt muss noch dein benutzer Name und PW im COnnector hinterlegt werden die findest du unter der Registerkarte Erweitert,
du entfernst den hacken bei "Helo an Stell von EHLO senden" raus und wählst dann "Ausgehende Sicherheit" , jetzt den Punkt Standartauth.. wählen. Nun Trage als BEnutzernamen dein GMX KUNDENNUMMER ein und das PW, es kann sein das es jetzt läuft aber: 1. Dass Passwort wird im Klartext übertragen 2. Überprüf wenn es funst ob der jetzt alles Emails mit deiner GMX Adresse rausgegeben werden!

Bei 1&1 weiss ich nicht näheres, wenn du dort aber ne DOmain hast frage doch einfach mal per mail bei denen nach ob und wenn ja wie sie Exchange unterstützen.

Hoffe das dir das hilft aber lies dich bitte durch msexchangefaq.de das ist tausend mal besser als immer im Forum nachzufragen denn es sind ja nicht immer die Leute online die dir helfen können.

CU

FISICON
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(4)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (2)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 für Experimente noch nutzbar? (14)

Frage von pelzfrucht zum Thema Exchange Server ...

Exchange Server
gelöst Öffentliche Ordner aus gecrashtem Exchange 2003 zurück holen (21)

Frage von Larz zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (21)

Frage von pk-911 zum Thema Router & Routing ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (20)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...