Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003: E-Mails kommen beim Server an, aber nicht im Outlook!

Frage Microsoft Exchange Server

Mitglied: hakuna

hakuna (Level 1) - Jetzt verbinden

12.03.2006, aktualisiert 23:30 Uhr, 8084 Aufrufe, 2 Kommentare

Exchange 2003: E-Mails kommen beim Server an, aber nicht im Postfach!

Hallo

Das Problem ist das mein Exchange die E-mail auf dem Server abruft was ich auch via Webmail kontroliert hab und sie gelangen auch in den Postfachspeicher des richtigen Benutzer. Wen ich aber Outlook von z.B. User01 oder User02 öffne sind keine Nachrichten vorhanden!!!

Weis jemand was das sein könnte.
Mitglied: dourden
12.03.2006 um 23:30 Uhr
Hast du im pop3 connector die einträge den jeweiligen benutzeraccounts zugewiesen? Sind in den postfächern der einzelnen benutzer mails vorhanden? Wie hast du die Verbindung Outlook-Exchange eingerichtet?
Wenn die basics geklärt sind und nichts hilft, was sagen die logs? Und wieso zwingst du mich fragen mit gegenfragen zu beantworten anstatt 10 minuten für eine anständige beschreibung deines problems zu opfern?
Bitte warten ..
Mitglied: lobolives
05.07.2010 um 19:08 Uhr
Sicherlich hast Du Probleme mit dem Cache-Modus.

Probiers mal so:

Outlook.ost in Outlook.old umbenennen (kann später gelöscht werden, falls alles glatt geht) und Outlook danach starten. Nun wird die Outlook.ost neu aufgebaut vom neu aufgesetzten Server, alle Daten sind noch da und der Cache-Mode geht wieder.

Offenbar kann man aber auch die Datei Outlook.ost reparieren, was ich mangels entsprechender Software nicht testen konnte.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...