Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003: E-Mails kommen beim Server an, aber nicht im Outlook!

Frage Microsoft Exchange Server

Mitglied: hakuna

hakuna (Level 1) - Jetzt verbinden

12.03.2006, aktualisiert 23:30 Uhr, 8101 Aufrufe, 2 Kommentare

Exchange 2003: E-Mails kommen beim Server an, aber nicht im Postfach!

Hallo

Das Problem ist das mein Exchange die E-mail auf dem Server abruft was ich auch via Webmail kontroliert hab und sie gelangen auch in den Postfachspeicher des richtigen Benutzer. Wen ich aber Outlook von z.B. User01 oder User02 öffne sind keine Nachrichten vorhanden!!!

Weis jemand was das sein könnte.
Mitglied: dourden
12.03.2006 um 23:30 Uhr
Hast du im pop3 connector die einträge den jeweiligen benutzeraccounts zugewiesen? Sind in den postfächern der einzelnen benutzer mails vorhanden? Wie hast du die Verbindung Outlook-Exchange eingerichtet?
Wenn die basics geklärt sind und nichts hilft, was sagen die logs? Und wieso zwingst du mich fragen mit gegenfragen zu beantworten anstatt 10 minuten für eine anständige beschreibung deines problems zu opfern?
Bitte warten ..
Mitglied: lobolives
05.07.2010 um 19:08 Uhr
Sicherlich hast Du Probleme mit dem Cache-Modus.

Probiers mal so:

Outlook.ost in Outlook.old umbenennen (kann später gelöscht werden, falls alles glatt geht) und Outlook danach starten. Nun wird die Outlook.ost neu aufgebaut vom neu aufgesetzten Server, alle Daten sind noch da und der Cache-Mode geht wieder.

Offenbar kann man aber auch die Datei Outlook.ost reparieren, was ich mangels entsprechender Software nicht testen konnte.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Online - E-Mails kommen nicht an (2)

Frage von leon123 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...