Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Exchange 2003 - einige Mails gehen nicht raus...

Mitglied: 1022

1022 (Level 1) - Jetzt verbinden

20.06.2006, aktualisiert 22.06.2006, 18162 Aufrufe, 8 Kommentare

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<server.domain.local #5.7.1 smtp;550 5.7.1 Message rejected.>

NEED HELP: hab vor ein paar wochen ein netzwerk mit einem windows 2003 server + dem exchange server 2003 aufgebaut. interne mails gehen über den exchange und die externen werden über ein pop3 konto per outlook versendet. es klappt eigentlich alles perfekt bis auf ein paar externe-mails die er nicht rausbekommt, Fehlermeldung:

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<server.domain.local #5.7.1 smtp;550 5.7.1 Message rejected.>

gehen die externen mails nicht direkt über den client/outlook raus?
Mitglied: RaRi2003
20.06.2006 um 09:07 Uhr
Hi,

nein. Outlook verschickt die E-Mails nicht dirket sonder der Exchangeserver, genauer eigentlich der SMTP COnnector.
Start|Programme|Microsoft Exchange|Systemmanager
Die Eigenchaften des SMTP Connector aufrufen und anschauen.
Der Muss Konfiguriert sein für den Versand. Am besten steht hier der SMTP Server Deines ISP drin, gegbenenfalls mit Userdaten.
Das hießt auf der Seite Allgemein steht nicht Mail über DNS versenden sondern "Alle E-Mails an diesen ...." und dort steht Dein ISP SMTP drin. Unter Erweitert legst Du die Anmlededaten fest, falls nötig.
Ausserdem müsst Ihr noch den Addressraum festlegen für den die Einstellugen gelten.

Fertig!

Viel Spass damit

MfG
R.Richter

PS: Danke für jede Bewertung
Bitte warten ..
Mitglied: 1022
20.06.2006 um 09:19 Uhr
das mit dem smtp connector hab ich schonmal probiert, nur keinen adressraum eingetragen (hier muss die mail-domain stehen oder?) und unter "ausgehende Sicherheit" keinen user angegeben - konnte dann gar keine Mails mehr senden.

hab das aber jetzt alles eingestellt und bis dato sieht es gut aus, mal schauen ob er auch die letzten mails mit fehlermeldung raus bekommt! auf jedenfall schonmal danke für die schnelle antwort.
Bitte warten ..
Mitglied: 1022
20.06.2006 um 09:30 Uhr
nun hab ich folgende "neue" fehlermeldung bei einer der besagten mails bekommen:

Reporting-MTA: dns; "mailserver"
Received-From-MTA: dns; "client"
Arrival-Date: Mon, 19 Jun 2006 15:00:27 +0200

Final-Recipient: rfc822; "E-Mail Adresse Empfänger"
Action: failed
Status: 5.7.1
Diagnostic-Code: smtp;550 5.7.1 Message rejected.
"E-Mail Domain Empfänger"....Sender OK
-ETRN
250-PIPELINING
250-DSN
250-ENHANCEDSTATUSCODES
250-8bitmime
250-BINARYMIME
250-CHUNKING
250-VRFY
250 OK
250-AUTH=LOGIN
250-AUTH LOGIN
250-ETRN
250 HELP
LOGIN
250-AUTH GSSAPI NTLM LOGIN
250-AUTH=LOGIN
250-X-LINK2STATE
250-XEXCH50
250 OK
50-XEXCH50
250 OK

ABhAG4AZwBlAC4AZABrAAAAAAA=
4AYwBvAG0AAAAAAA==

und wieder "550 5.7.1 Message rejected" aber kein genannter grund...

soweit ich diesen log lesen kann is die mail nun beim ISP angekommen nur konnte sie von dort nicht weitergesendet werden oder?
Bitte warten ..
Mitglied: geTuemII
20.06.2006 um 15:08 Uhr
Hast du eine DynIP und gehst direkt raus? Dann wirst du von manchen Servern als potentieller Spammer geblockt. In diesem Fall hilft es, in System-Manager --> Connectors --> SMTP --> Eigenschaften --> Gesamte Mail über diesen Connector an diese Smarthost weiterleiten --> SMTP-Server deines Providers.

So kommen die Mails von einer festen IP (nämlich vom Provider) und werden icht irrtümlich als Spam erkannt.

HTH geTuemII
Bitte warten ..
Mitglied: RaRi2003
20.06.2006 um 19:04 Uhr
nein, stell ein sternchen ein. Das sollte passen. Steht hier nur die Domäne drinn wird nur an Deine Domäne versand...
Bitte warten ..
Mitglied: 1022
22.06.2006 um 10:29 Uhr
ich dreh durch! hab wie von euch gepostet einen SMTP connector erstellet, die adresse des mail servers angegeben, den lokalen server als bridgehead eingetragen, einen user mit passwort hinzugefügt usw. jetzt bekomm ich jedoch eine fehlermeldung wenn ich eine mail an eine adresse des mail servers schreibe (also an die gleiche e-mail domain die wir verwenden)! außerdem gehen keine nachrichten raus wenn ich im adress bereich smtp mit * angebe sondern nur wenn ich unsere *@useremaildomain eintrage.

was mach ich falsch? liegt es daran das ich die smtp adressen der user in den profilen manuell eingetragen habe? HILFE!!!
Bitte warten ..
Mitglied: RaRi2003
22.06.2006 um 11:09 Uhr
Hi,
ich verstehe das es Dich aufreibt.
Du hast jetzt also folgendes:

Einen Internet Mail SMTP Connector eingerichtet wie folgt:

  • Reiter Allgemein
1. Gesamte Weiterleitung über diesen Connector an diese Smwarthosts weiterleiten:
Der Server Deines ISP
2. Lokaler Bridgehead: Den Exchangeserver
  • Reiter Adressraum
1. Sternchen für typ Smtp
2. Connectorbereich: Gesamte Organisation
  • Reiter Übermittlungsoptionen
1. Festlegen wann Nachrichten über diesen Connector gesendet werden
Verbindugszeit: Immer ausführen
  • Reiter Erweitert:
1. Helo an Stelle von EHLO senden: kein Haken (je Nach ISP)
2. Ausgehende Sicherheit:
hier erfolgen die Angaben für den User der Berechtigt ist den SMTP Relay Deines SMTP zu nutzen. Diese Daten erhälst Du von Deinem ISP
3. ETRN/TURN nicht senden ist aktviert (ISP abhängig)
  • Reiter Empfangseinschränkungen
1. Standardmäßig werden Nachrichten von allen Absendern: Angenommen

Mehr gibt es hier nicht zu beachten.

Eventuell muss der Port 25 durchgebohrt werden in der Firewall.
Bitte warten ..
Mitglied: 1022
22.06.2006 um 11:35 Uhr
"ich verstehe das es Dich aufreibt" schön gesagt. hab nochmal alle alten einstellungen rausgelöscht und auch in der default policy die maildomain rausgenommen. danach den smtp connector ohne den assistenten neu erstellt - deine genannten punkte durchgegangen nach ihnen eingestellt, noch kurz firewall bezgl. port 25 gecheckt und dann gestestet - siehe da es geht!? könnte schwören das ich es schon einmal so eingestellt habe...

bin gespannt wie lange es dauert bis er wieder meckert aber vorerst einmal ein fettes DANKESCHÖN!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange - Mails gehen nicht raus - ggf. Remotehelp?
gelöst Frage von BEG-DanijelExchange Server14 Kommentare

SBS 2003 Exchange 6.5 Outlook 2010 Cicso ASA 5505 Wir verwenden eine zentrale Büro Mailadresse info@, empfangen Mails, und ...

Apache Server
Magento-Emails gehen nicht raus
Frage von sbsnewbieApache Server5 Kommentare

Moin Leude, ich hab gerade folgendes Problem: Bei meinem Magento Webshop gehen seit Kurzem keine Bestellbesbestätigunsemails mehr raus. immer ...

Exchange Server
Exchange 2003 - Outlook 2010 Clients - E-Mails gehen nur über OWA raus? - Remotehelp?
gelöst Frage von BEG-DanijelExchange Server4 Kommentare

Hallo, der Fehler scheint tiefer zu sitzen als ich es alleine mit www lösen könnte, gerade als nicht IT-elr ...

Exchange Server
Exchange Server 2010 sendet E-Mails nicht raus
gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo, ich habe seit paar Tagen folgendes Problem: Exchange Server 2010 versendet E-Mails die an externe Empfänger gehen nicht ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 8 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit24 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen23 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...