Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 empfängt keine e-Mails mehr von T-Online

Frage Microsoft Exchange Server

Mitglied: Hindin

Hindin (Level 1) - Jetzt verbinden

23.05.2006, aktualisiert 24.05.2006, 6261 Aufrufe, 2 Kommentare

Seit ca. 3 Wochen empfängt unser Exchange Server keine e-Mails mehr von T-Online.

Hallo,

seit ca. 3 Wochen empfängt unser Exchange Server keine e-Mails mehr von T-Online.
Unser Server empfängt e-Mails wenn ich mich per telnet auf ihn connecte und als From To: irgendeine T-online adresse angeben. Sprich an unserem Server kann es nicht liegen. Was hat die Telekom geändert, dass wir keine e-Mails mehr empfangen können.

Ich habe leider noch keine Fehlermeldung von den T-Online usern erhalten sobald ich eine habe werde ich sie hier einstellen.

Gruß Hindin
Mitglied: unzhurst
23.05.2006 um 22:53 Uhr
Hallo Hindin,
ich würde fast behaupten es liegt an T-Online...
Habe bei einigen Kunden momentan das Problem dass sie keine Mails
von bekommen die von T-Online Adressen kommen.
Manchmal kommen die Mails gar nicht an und manchmal nach 3-5 Tagen.
Wenn die Mail gar nicht ankommt kommt aber auch nirgends ein NDR an,
weder beim Absender noch beim Empfänger.

Habe aber noch nix offizielles dazu gefunden.

Gruß
Patrick
Bitte warten ..
Mitglied: Hindin
24.05.2006 um 06:31 Uhr
Hier nun die Nachricht die der T-Online User bekommt:

This message was created automatically by mail delivery software (Exim).

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

YYYYYYYYY@feinler.com
Connection timed out:
retry timeout exceeded

Von: Mail Delivery System [mailto:Mailer-Daemon@t-online.de]
Gesendet: Mittwoch, 24. Mai 2006 06:16
An: XXXXXXXXXXX@t-online.de
Betreff: Mail delivery failed: returning message to sender

This message was created automatically by mail delivery software (Exim).

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

YYYYYYYYY@feinler.com
Connection timed out:
retry timeout exceeded

This is a copy of the message, including all the headers. ------

Return-path: <XXXXXXXXXXX@t-online.de>
Received: from fwd26.aul.t-online.de
by mailout02.sul.t-online.com with smtp
id 1FiklE-0004E2-00; Wed, 24 May 2006 06:14:16 +0200
Received: from PC2Kieferle
(EqsmArZT8eusxEbnFKKHs4UsCaxxWhSwjyigij4A5jF0wWgF0awNw6@[84.158.233.125]) by fwd26.sul.t-online.de
with esmtp id 1Fikl7-0vIlsm0; Wed, 24 May 2006 06:14:09 +0200
From: "USER01" <XXXXXXXXXXX@t-online.de>
To: "'USER02'" <YYYYYYYYY@feinler.com>
Subject: =?Windows-1252?Q?Lesebest=E4tigung:_Test?=
Date: Wed, 24 May 2006 06:14:28 +0200
Message-ID: <000301c67ee8$8dfa6e70$fe78a8c0@Kieferle.local>
MIME-Version: 1.0
Content-Type: multipart/report;
report-type=disposition-notification;
boundary="----=_NextPart_000_0004_01C67EF9.51833E70"
X-Mailer: Microsoft Office Outlook 11
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2869
thread-index: AcZ+f1QT07mingckSf6nfq6+x46THwAaQ7qs
In-Reply-To: <84446E82FEE0F245846385F94E539646012CC2@dc2003fe.feinler.priv>
X-ID: EqsmArZT8eusxEbnFKKHs4UsCaxxWhSwjyigij4A5jF0wWgF0awNw6
X-TOI-MSGID: 31e053c2-90db-4d59-922e-00848009bfd3

This is a multi-part message in MIME format.

------=_NextPart_000_0004_01C67EF9.51833E70
Content-Type: multipart/alternative;
boundary="----=_NextPart_001_0005_01C67EF9.518624A0"


------=_NextPart_001_0005_01C67EF9.518624A0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: 7bit
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Online - E-Mails kommen nicht an (2)

Frage von leon123 zum Thema Exchange Server ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (13)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...