Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 empfängt keine e-Mails mehr von T-Online

Frage Microsoft Exchange Server

Mitglied: Hindin

Hindin (Level 1) - Jetzt verbinden

23.05.2006, aktualisiert 24.05.2006, 6268 Aufrufe, 2 Kommentare

Seit ca. 3 Wochen empfängt unser Exchange Server keine e-Mails mehr von T-Online.

Hallo,

seit ca. 3 Wochen empfängt unser Exchange Server keine e-Mails mehr von T-Online.
Unser Server empfängt e-Mails wenn ich mich per telnet auf ihn connecte und als From To: irgendeine T-online adresse angeben. Sprich an unserem Server kann es nicht liegen. Was hat die Telekom geändert, dass wir keine e-Mails mehr empfangen können.

Ich habe leider noch keine Fehlermeldung von den T-Online usern erhalten sobald ich eine habe werde ich sie hier einstellen.

Gruß Hindin
Mitglied: unzhurst
23.05.2006 um 22:53 Uhr
Hallo Hindin,
ich würde fast behaupten es liegt an T-Online...
Habe bei einigen Kunden momentan das Problem dass sie keine Mails
von bekommen die von T-Online Adressen kommen.
Manchmal kommen die Mails gar nicht an und manchmal nach 3-5 Tagen.
Wenn die Mail gar nicht ankommt kommt aber auch nirgends ein NDR an,
weder beim Absender noch beim Empfänger.

Habe aber noch nix offizielles dazu gefunden.

Gruß
Patrick
Bitte warten ..
Mitglied: Hindin
24.05.2006 um 06:31 Uhr
Hier nun die Nachricht die der T-Online User bekommt:

This message was created automatically by mail delivery software (Exim).

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

YYYYYYYYY@feinler.com
Connection timed out:
retry timeout exceeded

Von: Mail Delivery System [mailto:Mailer-Daemon@t-online.de]
Gesendet: Mittwoch, 24. Mai 2006 06:16
An: XXXXXXXXXXX@t-online.de
Betreff: Mail delivery failed: returning message to sender

This message was created automatically by mail delivery software (Exim).

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

YYYYYYYYY@feinler.com
Connection timed out:
retry timeout exceeded

This is a copy of the message, including all the headers. ------

Return-path: <XXXXXXXXXXX@t-online.de>
Received: from fwd26.aul.t-online.de
by mailout02.sul.t-online.com with smtp
id 1FiklE-0004E2-00; Wed, 24 May 2006 06:14:16 +0200
Received: from PC2Kieferle
(EqsmArZT8eusxEbnFKKHs4UsCaxxWhSwjyigij4A5jF0wWgF0awNw6@[84.158.233.125]) by fwd26.sul.t-online.de
with esmtp id 1Fikl7-0vIlsm0; Wed, 24 May 2006 06:14:09 +0200
From: "USER01" <XXXXXXXXXXX@t-online.de>
To: "'USER02'" <YYYYYYYYY@feinler.com>
Subject: =?Windows-1252?Q?Lesebest=E4tigung:_Test?=
Date: Wed, 24 May 2006 06:14:28 +0200
Message-ID: <000301c67ee8$8dfa6e70$fe78a8c0@Kieferle.local>
MIME-Version: 1.0
Content-Type: multipart/report;
report-type=disposition-notification;
boundary="----=_NextPart_000_0004_01C67EF9.51833E70"
X-Mailer: Microsoft Office Outlook 11
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2869
thread-index: AcZ+f1QT07mingckSf6nfq6+x46THwAaQ7qs
In-Reply-To: <84446E82FEE0F245846385F94E539646012CC2@dc2003fe.feinler.priv>
X-ID: EqsmArZT8eusxEbnFKKHs4UsCaxxWhSwjyigij4A5jF0wWgF0awNw6
X-TOI-MSGID: 31e053c2-90db-4d59-922e-00848009bfd3

This is a multi-part message in MIME format.

------=_NextPart_000_0004_01C67EF9.51833E70
Content-Type: multipart/alternative;
boundary="----=_NextPart_001_0005_01C67EF9.518624A0"


------=_NextPart_001_0005_01C67EF9.518624A0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: 7bit
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Online - E-Mails kommen nicht an
Frage von leon123Exchange Server2 Kommentare

Hallo zusammen, wir haben das Problem, dass manche E-Mails nicht ankommen. Im Nachrichtenfluss steht dann "failed". Es handelt sich ...

Exchange Server
POP3 Connector empfängt keine E-Mails
gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

E-Mail
T-Online Mailproblem (Ausgehende Mails)
gelöst Frage von killtecE-Mail13 Kommentare

Hallo, ein Kollege von mit hat ein Problem mit dem Mailsystem von T-Online. Er nutzt Mozilla Thunderbird als Mailclient. ...

Exchange Server
Mail Versand zu T-Online nicht möglich
Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...