Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Enterprise Eval versendet keine E-Mails nach extern

Frage Microsoft Exchange Server

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

26.09.2009, aktualisiert 14:05 Uhr, 2986 Aufrufe, 2 Kommentare

Hallo,

ich habe in meine Testumgebung einen Windows 2003 Enterprise Exchange Server vor ca. 2 Monaten installiert. Es ist die Eval-Version die 120 Tage läuft.

Das Problem ist, dass ich zwar E-Mails vom free-Mail Akkount web.de abholen kann über E.F.S. Pop3 Connector, aber E-Mails versenden funktioniert nicht.

Die zu versendenden E-Mail hänge in der Warteschlange fest.

Ich habe zwei SMTP-Conntectors eingerichtet.

Kann mir jemand sagen, ob evtl. die Eval-Version für den externen Mailversand gesperrt ist?

Denn der E-Mail Versand funktion auch mit Pullmail nicht.

Danke!
Mitglied: filippg
26.09.2009 um 15:47 Uhr
Hallo,

die Evaluation-Versionen sind voll funktionsfähig.
Wie sendest du denn die Mail? Wenn du sie direkt per DNS sendest wird sie von einer dynamische IP ganz einfach kaum jemand annehmen (spam). Du solltest dann eine Smarthost nehmen... Ausserdem wird in den Queues (wenn meine Erinnnerung zu 2003 mich nicht ganz trügt) zu Mails, die schonmal versucht werden zuzustellen, eine Fehlermeldung angzeigt.

Gruß

Filipp
Bitte warten ..
Mitglied: Excaliburx
27.09.2009 um 11:47 Uhr
Hallo,

ja die E-Mails stehen in der Warteschlange und werden nicht versendet. Auch wenn ich einen Smarthost im SMTP-Connector eintragen habe funktioniert der Versand nicht.

Ist es richtig als Smarthost den smtp-Server von web.de einzutragen oder muss das ein anderer Server sein?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 Enterprise - E-Mail kam bei Verteilergruppe nicht an
gelöst Frage von ExcaliburxExchange Server2 Kommentare

Hallo Zusammen, es ist ein Exchange 2003 Enterprise in einer W2k8R2 Domäne im Einsatz. Problem: Eine E-Mail kam bei ...

Exchange Server
SMIME in Exchange Online einrichten ODER warum werden E-Mails nach extern nicht in html versendet?
gelöst Frage von Benjamins01Exchange Server3 Kommentare

Hallo liebe Community, ich bin eher Hobby-Administrator und kenne mich leider nur bedingt aus. Bist vor kurzem haben wir ...

Exchange Server
Exchange 2010, welcher Client hat welche E-Mail versendet
gelöst Frage von TomJonesExchange Server3 Kommentare

Hallo zusammen, ich habe hier einen Server 2008R2 + Exchange 2010 aktuelles SP sowie UR. Gibt es eine Möglichkeit ...

Exchange Server
E-Mails von extern kommen nicht an
gelöst Frage von FA-jkaExchange Server7 Kommentare

Mein (Test-)Exchanger (2010 unter 2008R2) empfängt keine E-Mails von extern. Was ich bis jetzt getan habe: - Hostname für ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 23 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 39 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 19 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...