Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Enterprise Mails an Verteiler kommen nicht immer an

Frage Microsoft Exchange Server

Mitglied: nobbivm

nobbivm (Level 1) - Jetzt verbinden

13.08.2007 um 16:09 Uhr, 3994 Aufrufe, 1 Kommentar

Hallo Leute,

ich habe da ein Problem und zwar:

Wir haben mehrere Verteiler eingerichtet für interne Nutzung, wenn nun User Mails an einen bestimmten Verteiler senden kommen die mal an, aber meistens nicht.
Der Verteiler wurde auch schon gelöscht und neu angelegt, gebracht hat dies allerdings nichts.
Das komische ist halt das die Mails mal ankommen und dann wieder nicht(
Ich habe bereits die Nachrichtenverfolgung angestoßen um rauszufinden was da los ist, jedoch habe ich keine anständige Erklärung bzw. keine aussagekräftige Fehlermeldung erhalten mit der ich was anfangen könnte.

In der Verfolgung stehen bei Mails die nicht ankommen:

Ereignis:
SMTP-Informationsspeichertreiber: Nachricht von Informationsspeicher übermittelt
SMTP: Nachricht an erweiterten Warteschlangenmechanismus übermittelt
SMTP: Nachrichtenübermittlung an erweiterten Warteschlangenmechanismus begonnen
SMTP: Nachricht an Katerogisierungsmodul übermittelt

Dann hörts auf, da steht nichts von z.B. Nachricht an max.mustermann@mustermann.de übermittelt was ja normalerweise auch dort stehen sollte.

Any Ideas??

Danke und Gruß
Mitglied: Schluchdebub
10.03.2011 um 13:12 Uhr
Hallo zusammen,

ich habe das selbe Problem. Kann es evtl. damit zusammenhängen, dass in der Verteilergruppe 2 Benutzer Member sind, einer mit Ex Postfach und ein anderer, der aber die selbe E-Mail-Adresse (aber keine Ex Postfach) wie der erste im Feld E-mail eingetragen hat? Hat jmd eine Idee?

Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...