Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 externe Mail kommt alle 15 Minuten wieder

Frage Microsoft Exchange Server

Mitglied: BaluMobil

BaluMobil (Level 1) - Jetzt verbinden

01.02.2011 um 10:30 Uhr, 4615 Aufrufe, 6 Kommentare

Hallo alle zusammen,

habe seit gestern bei einem User das Problem das eine externe Mail von einem T-Online benutzer alle 15 Minuten aufschlägt.
Die Mail gehört nicht zum Spam!
Ich gehe jetzt nicht davon aus das der externe User die Mail alle 15 Min versendet.
Aus diesem Grund suche ich den Fehler jetzt bei dem Exchange Server.
Der Exchange läuft über smtp, pop3 ist deaktiviert!
Server: SBS2003, Echange 2003

Hat jemand eine Idee?
Mitglied: goscho
01.02.2011 um 10:53 Uhr
Morgen,
habe seit gestern bei einem User das Problem das eine externe Mail von einem T-Online benutzer alle 15 Minuten aufschlägt.
Die Mail gehört nicht zum Spam!
Ich gehe jetzt nicht davon aus das der externe User die Mail alle 15 Min versendet.
Weshalb gehst du davon aus? Eventuell hat sein Mailsystem ein Problem.
Ist diese Mail sehr groß?

Aus diesem Grund suche ich den Fehler jetzt bei dem Exchange Server.
Der Exchange läuft über smtp, pop3 ist deaktiviert!
Wenn ihr den Empfang nicht über POP abwickelt, dann aktiviere die Protokollierung und schau dir die Logs an.

Edit: Mir fällt da noch was ein. Wie werden Mails bei euch auf Viren/Spam geprüft?
Bitte warten ..
Mitglied: BaluMobil
01.02.2011 um 11:08 Uhr
Es sind zwei E-Mails, die eine 1MB die andere 38KB groß.
Als Antivirus nutze ich Sophos.
Ich probiers mal mit den Logs aus...
Bitte warten ..
Mitglied: BaluMobil
01.02.2011 um 11:26 Uhr
In dem Log sehe zu jeder Mail einen Eintrag. Kommt die Mail dann wirklich von extern immer wieder rein?
Oder kann es auch der Exchange Server fabrizieren?
Bitte warten ..
Mitglied: BaluMobil
01.02.2011 um 12:12 Uhr
Anbei noch die Event-ID's die sich im Exchange Log alle 15 Minuten bei der Zustellung wiederholen:

1019
1025
1024
1033
1036
1023
1028
Bitte warten ..
Mitglied: Milli2311
02.02.2011 um 16:32 Uhr
Hi

Ich finde das klingt irgendwie so als würde der Exchange das Mail nicht vom T-Online Server löschen. Er läd es einmal als Kopie runter, stellt es deinem User zu, dieser löscht das Mail, da er es schon kennt, nach 15 Min läd der Exchange erneut runter da sie ja nicht vom Server entfernt wurde.

Ich weiß nicht ob das technisch überhaupt einstellbar ist im Exchange, aber genauso klingt es für mich.

Und... Sind diese Events nicht standard wenn du die LogFunktion hoch setzt ? Das heißt doch bloß, dass er das Mail heruntergeladen und zur lokalen Übermittlung in die Schleife gestellt hat

MfG

Milli
Bitte warten ..
Mitglied: BaluMobil
23.02.2011 um 08:06 Uhr
Hi Milli,

also auf dem Exchange Server kann ich nichts finden. Ich denke auch das die Nachricht vom T-Online Server nicht gelöscht wird.
Wahrscheinlich ist es nur ein Fehler auf dem T-Online Server der bald wieder behoben wird.

Gruß

Dimi
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Relay an externe Mail-Adresse (2)

Frage von pelumu zum Thema Exchange Server ...

Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden (2)

Frage von JKIceman zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Outlook & Mail
gelöst E-Mail kommt an, wird aber nicht angezeigt (7)

Frage von Eduuaard zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...