Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 - Mails mit Anhang werden nicht weitergeleitet

Frage Microsoft Exchange Server

Mitglied: PSolid

PSolid (Level 1) - Jetzt verbinden

17.12.2008, aktualisiert 18.12.2008, 5992 Aufrufe, 3 Kommentare

Hi Leute,

Erstmal zu meiner Umgebung:
Ich habe einen Exchange 2003 Server SP2 auf einem SMB 2003 Server laufen. Ich habe eine Domäne und die Clients sind mit einem Outlook 2007 ausgestattet. Wir verwenden IMAP.

Folgendes Problem habe ich seit heut morgen. Mails welche mit Anhang an mich geschickt werden, werden nicht an die Postfächer der jeweiligen Benutzer weiter geleitet werden. Mails ohne Anhang aber schon. Mails von mir an ein externen Postfach (GMX oder Yahoo) geht mit und ohne Anhang ohne Probleme.

Hat jemand eine Idee woran das liegen kann?


Gruß und Danke
Mitglied: filippg
17.12.2008 um 21:07 Uhr
Mails welche mit Anhang
an mich geschickt werden, werden nicht an die Postfächer der
jeweiligen Benutzer weiter geleitet werden.
Na, ist doch bestens. Wenn die Mails an dich geschickt werden sollen sie doch auch nicht an andere weitergeleitet werden, sind ja deine.

Dumme Fehlerbeschreibung - dumme Antwort.

Gruß

Filipp
Bitte warten ..
Mitglied: PSolid
18.12.2008 um 07:53 Uhr
Welch Freundlichkeit doch in diesem Forum mal wieder herrscht. Ich frage mich nur warum du dir überhaupt die Mühe machst so eine Antwort zu schreiben. (Tja vielleicht einfach zu viel Zeit)

Aber du bist ja bestimmt der Oberinformatikercrack, als dann noch mal für dich:

Mails welche mit Anhang an meinen(Firma) Exchange-Mailserver geschickt werden, verteilt dieser (der Exchangeserver) nicht an die Mitarbeiterkonten, sprich eine Mail an test.user@firma.de kommt zwar am Exchangeserver an wird aber nicht an das Postfach des Test.user weitergeleitet.

Besser so oder soll ich es für dich auf einer noch abstakteren Metaebene beschreiben.
Bitte warten ..
Mitglied: filippg
18.12.2008 um 21:01 Uhr
Welch Freundlichkeit doch in diesem Forum mal wieder herrscht. Ich
frage mich nur warum du dir überhaupt die Mühe machst so
eine Antwort zu schreiben. (Tja vielleicht einfach zu viel Zeit)
Warum ich mir die Mühe gemacht habe? Aus Mittleid, damit wenigstens einer etwas schreibt, und um dir die Chance zu geben zu lernen, dass man, wenn man schon die Hilfe von anderen in Anspruch nehmen will, wenigstens eine anständige (ausführliche) Fehlerbeschreibung produzieren sollte. Alles andere könnte als Unfreundlichkeit betrachtet werden, man verschwendet damit nämlich nur die Zeit, von der die meisten Forenmitglieder auch nicht zu viel haben.


Besser so oder soll ich es für dich auf einer noch abstakteren
Metaebene beschreiben.
Nein. Beschreibe es auf einer konkreteren.
Wie kommen denn die Mails bei dir an? Leute die "verteilen" schreiben meinen oft einen seltsamen POP3-Connector. Und wo landen sie denn? Gibt ja schließlich Queues. Und was sagt denn das MessageTracking? Bekommen die Absender irgendwelche NDRs? Funktioniert der Mailversand? Wie sieht die Infrastruktur den überhaupt aus? Ganz wichtig auch: was hast du denn eigentlich schon unternommen? Den Fehler gesucht, oder erstmal einen dummen gesucht, der ihn für dich sucht?
Heißer Tip am Rande noch: Wenn ausgerechnet Mails mit _Anhängen_ verschwinden ist der Virenscanner im Kreis der ganz engen verdächtigen.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Intern weitergeleitete Mail kann nicht beantwortet werden
Frage von agnostikerOutlook & Mail5 Kommentare

Hi, wenn User A eine Mail von Extern erhält und diese an User B intern weiterleitet, erscheint die Mail ...

Exchange Server
E-Mail wird von Exchange Server nicht weitergeleitet. E-Mail Adresse nicht mehr gültig
gelöst Frage von butterExchange Server3 Kommentare

Hallo Community, ich hab folgendes Problem. Ich möchte von Outlook eine E-Mail verschicken an eine andere Domain. Wenn ich ...

Outlook & Mail
Outlook 2010: Antworten auf weitergeleitete Mails
Frage von hushpuppiesOutlook & Mail2 Kommentare

Hallo zusammen, wir haben ein allgemeines Postfach auf das mehrere Mitarbeiter zugreifen und die Mails ggf. an andere Mitarbeiter ...

Outlook & Mail
Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen
gelöst Frage von jojo0411Outlook & Mail5 Kommentare

Hallo Leute, Ich habe das Problem das unsere Signatur viele Bilder beeinhalten und diese Bilder beim Weiterleiten von Nachrichten ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser7 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 3 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...