Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 migration, Probleme mit dem OWA

Frage Microsoft Exchange Server

Mitglied: zurus

zurus (Level 1) - Jetzt verbinden

16.06.2009, aktualisiert 08:21 Uhr, 2711 Aufrufe

Hallo zusammen

ich habe ein kurioses Problem und hoffe ihr könnt mirweiterhelfen.

Bei einem Kunden soll der alte Domaincontroller + Exchange abgelöst und auf einem neuen Server aufgesetzt werden.
Bei beiden Servern handelt es sich um Windows Server 2000 und Exchnage 2003

Die Migration des Domaincontrollers sowie der Exchange Postfächer klappte bisher Problemlos und die User können fleißig arbeiten.
Ich habe die Exchange Migration nach dem Whitepaper von Mircosoft durchgeführt und bin alle Punkte durchgegangen.
- Migration Postfächer
- Änderung der Master Rolle
- Replikation öffentliche Ordner
usw....

Das einzigste was nicht funktioniert ist das OWA des neuen Exchange Server.
Versuche ich Intern die OWA URL vom neuen Server (SRV2) aufzurufen,
werde ich automatisch umgeleitet auf das OWA des SRV1 (alter Server)

Deaktiviere ich im Exchange beim alten Server unter Protokolle / HTTP den Eintrag virtueller Exchange Server wird auf keinem der beiden Server
das OWA aufgerufen
Der Eintrag ist auf dem neuen Server natürlich aktiviert.

Auf beiden Servern befinden sich der IIS und die automatisch erstellten Einträge sind vorhanden.

Auf der Firewall wurde der Port 443 natürlich umgeleitet aber sowohl Intern wie auch Extern ist das OWA nicht erreichbar.
Mein IE zeigt nur eine weiße Seite : Verbindungsprobleme an.

In den Whitepapern steht leider nichts zum OWA.
Habt ihr noch Ideen?
Was könnte ich vergessen haben?

Danke
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Nach Migration des DC, Probleme mit Exchange (2)

Frage von StephanS zum Thema Exchange Server ...

Exchange Server
Migration von Exchange zu Tobit (5)

Frage von johndoe zum Thema Exchange Server ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von obliterator zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...