Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003: Ordnerlimit verhindert Anlagen im Öffentlichen Ordner.

Frage Microsoft Exchange Server

Mitglied: jimmi

jimmi (Level 1) - Jetzt verbinden

23.09.2005, aktualisiert 11.08.2006, 5926 Aufrufe, 6 Kommentare

Hallo,

ich hab ein massives Problem mit meinen Öffentlichen Ordnern, wenn ich Nachrichten mit Anlagen ablegen will, bekomme ich immer folgenden fehlermeldung:

http://digital-dream.netfirms.com/ordnerlimit.gif (kopieren und in Adresszeile einfügen sonst fehler)

Ich habe schon sämtliche Grenzwerte im Exchange-Systemmanager geändert, immer das selbe Problem!

Kann mir hier einer Weiterhelfen?

Danke.

mfg
Jimmi
Mitglied: Egbert
24.09.2005 um 10:34 Uhr
Hallo,
Kannst Du deine Einstellungen mal anhand dieses Eintrages überprüfen



http://support.microsoft.com/kb/823144#XSLTH3164121122120121120120

Gruß
Egbert
Bitte warten ..
Mitglied: jimmi
25.09.2005 um 15:51 Uhr
Hi,

danke aber die Seite kenne ich und hat mir leider nicht weitergeholfen! :o(

Gruß
jimmi
Bitte warten ..
Mitglied: jimmi
05.10.2005 um 11:02 Uhr
Wie jetzt, keiner(außer einer) kann mir auch nur ansatzweise einen Tip geben? Es kann doch nicht sein das nur ich dieses Problem habe, das glaube ich nicht. Gibts hier keine echten Admins, nur Laien?
Bitte warten ..
Mitglied: Egbert
10.10.2005 um 21:37 Uhr
Hallo Jimmi,

so wie man in den Wald schreit kommt es auch zurück!

Mit Deiner letzten Äusserung hast Du sicher wenige dazu animiert Dir zu helfen. Alle die hier helfen tun dies auf freiwilliger Basis und haben sicher auch was anders zu tun.

Aber nun zu Deinem Problem:

Es besteht zum Beispiel die Möglichkeit mal die Diagnostics des Server ein bisschen hochzudrehen um zu sehen ob was in die Eventlogs geschrieben wird

ESM --> Server auswählen --> kontextmenü --> Diagnostics --> Diagnostics für die Public Folder mal hochsetzen, eventuell noch mehr

Dann mal den Fehler provozieren und sehen was im Eventlog geschrieben wird.

poste diese Meldungen mal

Gruß
Egbert
Bitte warten ..
Mitglied: Egbert
10.10.2005 um 21:40 Uhr
passiert das auch wenn Du eine nachricht an den öffentlichen Ordner schickst mit anlage?

Gruß
Egbert
Bitte warten ..
Mitglied: KVAKTNT
11.08.2006 um 18:07 Uhr
Hi!

ich hab das selbe Problem
Dazu auch schon eine Seite gefunden, wo alles steht, was man konfigurieren kann.
Dennoch kann ich keine Elemente größer xMB (also keine 9MB) speichern.

Arbeite gerade mit Outlook webaccess...
Was aber funktioniert: Ich kann eMails größer 10 MB an den Ordner senden!
Weiss jemand dazu noch rat?

Grüße und Danke im Voraus
TNT


Grundsätzliche Empfehlung als Link:
http://www.msexchangeforum.de/modules/smartfaq/faq.php?faqid=71
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...