Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Outlook 2010 automatisch antworten nur bei geöffneten Outlook

Frage Microsoft Exchange Server

Mitglied: snaper123

snaper123 (Level 1) - Jetzt verbinden

21.10.2012 um 12:01 Uhr, 2445 Aufrufe, 1 Kommentar

Hallo, ich habe ein Problem, vielleicht hat jemand eine Idee

Wir haben Exchange 2003 auf einem SBS2003 laufen. Bei allen Outlook 2003 und 2007-Rechnern lässt sich der Abwesenheitsassitent wunderbar aktivieren und läuft auch, wenn Outlook nicht läuft.
Bei unserem neuen Outlook 2010-Rechner verhält sich das leider anders. Aktiviere ich "Automatisch Antworten" und gebe einen Text ein funktioniert es, aber nur solange Outlook 2010 läuft. Sobald ich Outlook schließe funktioniert es nicht mehr, wenn ich Outlook wieder öffne dann wieder.

Hat jemand eine Idee voran es liegen könnte?

Danke schonmal

Klaus
Mitglied: filippg
21.10.2012 um 16:26 Uhr
Hallo,

dazu fällt mir nur ganz platt ein: Ist das das Konto in Outlook überhaupt als Exchange-Konto konfiguriert, oder vielleicht nur als IMAP?
Asonsten kenne ich die OOF-Fehler nur andersherum (Exchange 2007 oder 2010 mit älterem Outlook). Was da bei der Eingrenzung immer hilfreich ist, ist zu sehen, wie sich das ganze im OWA darstellt. Wird die OOF-Regel an den Server übertragen? Ein /cleanrules kann auch hilfreich sein.

Gruß

Filipp
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...