Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 und Outlook 2003 Kontakt versenden funktioniert nach extern nicht

Frage Microsoft Exchange Server

Mitglied: Buddy117

Buddy117 (Level 1) - Jetzt verbinden

07.01.2010 um 20:16 Uhr, 6004 Aufrufe, 3 Kommentare

Exchange 2003 und Outlook 2003 Kontakt versenden funktioniert nur im Haus aber nicht nach extern

Wir setzten bei uns einen Exchange 2003 Server und als Clients Outlook 2003 SP3 ein.
Wenn ich bei einer neuen E-Mail Nachricht einen Kontakt einfüge(Vcard) und diese intern
versende kommt der Kontakt ganz normal an, wenn ich aber die gleiche E-Mail an meine
Privatadresse von zu Hause sende bekomme ich keinen Kontakt mehr sondern nur noch
eine .MSG Datei mit der ich nichts anfangen kann. Gibt es dafür eine Lösung?

Vielen Dank

Buddy117
Mitglied: matrix-22
07.01.2010 um 21:32 Uhr
Hi Buddy,

habe das gefunden beim Googlen.
Vielleicht hilft es Dir ja http://support.microsoft.com/kb/948074/de
Bitte warten ..
Mitglied: Buddy117
08.01.2010 um 14:21 Uhr
nein hilft mir leider nicht weil wir jetzt auch Office 2007 getestet haben und dort
ist der gleiche Fehler in Verbindung mit Exchange.
Bitte warten ..
Mitglied: Flatcher
20.01.2011 um 09:28 Uhr
Hallo,

Hast du schon eine Lösung gefunden? Hab das gleiche Problem.
Client - Outlook 2010 | Exchange 2007

Hab mal irgendwo gelesen, das dies aus Sicherheitstechnischen gründen von Exchange unterbunden wird. Kann das so sein?

Danke für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook Kontakt speichern keine Berechtigung (2)

Frage von xbast1x zum Thema Outlook & Mail ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...