Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 und Outlook 2003 Problem bei Verbindung

Frage Microsoft Exchange Server

Mitglied: WalterM

WalterM (Level 1) - Jetzt verbinden

02.07.2009, aktualisiert 08:39 Uhr, 6439 Aufrufe, 5 Kommentare

Hallo Liebe Leute,

kurz etwas zu meiner Umgebung:

- Windows Server 2003 Active Directory
- Exchange Server 2003

Das Problem:

Ich verbinde Outlook mit dem Exchange Server.

- Namen des Servers angeben
- Benutzernamen angeben
- Namen prüfen

Das Profil wurde erfolgreich angelegt.

Sobald ich nun aber Outlook öffne erscheint folgende Fehlermeldung und Outlook schließt sich automatisch wieder.

"Ihre Standard E-Mail Ordnern können nicht geöffnet werden. Ein Client-Vorgang ist fehlgeschlagen."

Diesen Fehler kann ich nur umgehen wenn ich das Häkchen "Exchange im Cache Modus verwenden" herausnehme.

Dann öffnet sich für mich Outlook wie gewohnt allerdings habe ich dann keine Zwischenablage auf den PCs oder Notebooks.

Ich suche nach einer schnellen Lösung, da es sich bei mir um circa 800 Benutzer handelt.

Vielen Dank.

Gruß

Marcel Walter
Mitglied: crashzero2000
02.07.2009 um 09:33 Uhr
Hy WalterM,

setz für die Installation das Installations-Profil erstmal auf lokalen Admin.
Dann nochmal versuchen.
Bitte warten ..
Mitglied: WalterM
02.07.2009 um 09:45 Uhr
Danke erstmal für die Antworten.

Viele Benutzer sind lokale Admins allerdings funktioniert es trotzdem nicht.

Ebenso kann ich nicht bei 800 Clients mit dem Installationswizard starten auch wenn wir hier mit einem SMS Server arbeiten. Ausserdem arbeitet Outlook noch nicht im Cache Modus sondern soll darin arbeiten.

Gibt es noch eine andere Lösung?
Bitte warten ..
Mitglied: ollembyssan
02.07.2009 um 10:23 Uhr
Vielleicht hilft dir das hier weiter:

http://www.msxfaq.de/clients/cachedmode.htm

"Exchange Cache Mode und GPO"
Bitte warten ..
Mitglied: WalterM
02.07.2009 um 14:12 Uhr
Ich habe jetzt festgestellt das es sogar nur bei manchen PCs so ist. Gibt es sonst noch Lösungsansätze.

GPO etc hab ich ebenfalls alles überprüft.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...