Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 und Outlook 2003 Problem bei Verbindung

Frage Microsoft Exchange Server

Mitglied: WalterM

WalterM (Level 1) - Jetzt verbinden

02.07.2009, aktualisiert 08:39 Uhr, 6520 Aufrufe, 5 Kommentare

Hallo Liebe Leute,

kurz etwas zu meiner Umgebung:

- Windows Server 2003 Active Directory
- Exchange Server 2003

Das Problem:

Ich verbinde Outlook mit dem Exchange Server.

- Namen des Servers angeben
- Benutzernamen angeben
- Namen prüfen

Das Profil wurde erfolgreich angelegt.

Sobald ich nun aber Outlook öffne erscheint folgende Fehlermeldung und Outlook schließt sich automatisch wieder.

"Ihre Standard E-Mail Ordnern können nicht geöffnet werden. Ein Client-Vorgang ist fehlgeschlagen."

Diesen Fehler kann ich nur umgehen wenn ich das Häkchen "Exchange im Cache Modus verwenden" herausnehme.

Dann öffnet sich für mich Outlook wie gewohnt allerdings habe ich dann keine Zwischenablage auf den PCs oder Notebooks.

Ich suche nach einer schnellen Lösung, da es sich bei mir um circa 800 Benutzer handelt.

Vielen Dank.

Gruß

Marcel Walter
Mitglied: crashzero2000
02.07.2009 um 09:33 Uhr
Hy WalterM,

setz für die Installation das Installations-Profil erstmal auf lokalen Admin.
Dann nochmal versuchen.
Bitte warten ..
Mitglied: WalterM
02.07.2009 um 09:45 Uhr
Danke erstmal für die Antworten.

Viele Benutzer sind lokale Admins allerdings funktioniert es trotzdem nicht.

Ebenso kann ich nicht bei 800 Clients mit dem Installationswizard starten auch wenn wir hier mit einem SMS Server arbeiten. Ausserdem arbeitet Outlook noch nicht im Cache Modus sondern soll darin arbeiten.

Gibt es noch eine andere Lösung?
Bitte warten ..
Mitglied: ollembyssan
02.07.2009 um 10:23 Uhr
Vielleicht hilft dir das hier weiter:

http://www.msxfaq.de/clients/cachedmode.htm

"Exchange Cache Mode und GPO"
Bitte warten ..
Mitglied: WalterM
02.07.2009 um 14:12 Uhr
Ich habe jetzt festgestellt das es sogar nur bei manchen PCs so ist. Gibt es sonst noch Lösungsansätze.

GPO etc hab ich ebenfalls alles überprüft.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 kann keine Verbindung mit Outlook 2013 aufbauen für weitere Domain (9)

Frage von corpse2001 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...