Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 OWA Nachrichtenübermittlung

Frage Microsoft Exchange Server

Mitglied: MHD166

MHD166 (Level 1) - Jetzt verbinden

13.12.2011 um 16:42 Uhr, 1964 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe eine Herausfoderung mit der ich schon seit einiger Zeit kämpfe.

Wir haben einen Microsoft Exchange Server 2003 (Version: 6.5.7638.1) im Einsatz. Zukünftig sollen alle Mitarbeiter per OWA von Ihren Arbeitsplätzen auf die Mails zugreifen können. Die Clients sind haben als BS Windows 7 Prof. sowie Outlook 2010. Mein jetziges Problem ist, das die User sich anmelden können und auch alle Funktionalitäten benutzen nur die automatische Nachrichtenübermittlung von neuen Mails funktioniert nicht. Ich habe zwar per OWAADMIN die Übertragungszeit auf 2 Minuten gesetzt, trotzdem kommen die Mails nur nach manueller Übermittlung per Button.

Hat jemand eine Idee von euch, was ich noch testen kann?

Gruß

Dominik
Mitglied: NetWolf
13.12.2011 um 20:40 Uhr
Moin Moin,

Zukünftig sollen alle Mitarbeiter per OWA von Ihren Arbeitsplätzen auf die Mails zugreifen können. Die Clients sind haben als BS Windows 7 Prof. sowie Outlook 2010.
???? und was soll das, dass die User per Browser Ihr Exchange - Postfach nutzen, wenn doch Outlook vorhanden ist?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: MHD166
14.12.2011 um 09:42 Uhr
Guten Morgen,

sei mir bitte nicht böse aber wenn ich Outlook einsetzen wollte, dann hätte ich diese Frage nicht gestellt.

Vielen Dank für dein Verständnis.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (13)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...