Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 - Problem beim versand von externen Mails bei gleichzeigigem internen Cc

Frage Microsoft Exchange Server

Mitglied: hotgismo64

hotgismo64 (Level 1) - Jetzt verbinden

17.07.2006, aktualisiert 21.07.2006, 4491 Aufrufe, 5 Kommentare

Hallo,

habe folgendes Problem:

Anwender will eine externe eMail versenden, aber gleichzeitig als Cc einem internen Mitarbeiter eine Kopie zukommen lassen.

Dabei bekommt er folgende Fehlermeldung zurück:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Testmail
Gesendet am: 17.07.2006 09:41

Folgende Empfänger konnten nicht erreicht werden:

name@domain.de am 17.07.2006 09:41
Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.
<server.domain.local #5.0.0>


Fogendes passiert:
Externe eMail geht nicht raus, interne wird weitergeleitet.
Werden die externen -normal- verschickt, also ohne Cc oder Bcc, läuft alles prima.

Kann mir jemand da weiterhelfen.

Gruß
Franco
Mitglied: Kosh
18.07.2006 um 07:45 Uhr
Hallo.

Hier stehe ich vor einem Rästel.
Also die Meldung "5.0.0" bedeutet dass der Server keine Route findet.

Mal eine blöde Frage:
Wenn du bei einem User im AD nachschaust unter "Exchange E-Mail Adressen",
was steht denn da so alles?

Und hast du am Exchange externe DNS-Server hinterlegt?
Bitte warten ..
Mitglied: hotgismo64
21.07.2006 um 11:12 Uhr
Hallo Kosh,

sorry erstmal für die späte Antwort, war bissel im Strech.

Also im AD steht folgendes:

SMTP name@domainadresse.de // also die externe eMail-Adresse des Users (als Standart markiert)
SMTP name@server.domaine
X400 c=us;a= ;p=Firma;o=Exchange

Externe-DNS interlegt = Ja

Gruß
Bitte warten ..
Mitglied: Kosh
21.07.2006 um 11:35 Uhr
Hmm. Tja. Ohne meine Glaskugel bin ich hier zwar ein bisschen aufgeschmissen ; )
aber:

5.0.0 ist ein allgemeiner nicht spezifischer SMTP Fehler.
Höchstwahrscheinlich aber ein Routingfehler.
Kann der SMTP-Connector sein, DNS, oä.

Aktiviere mal beim "Virtuellen Standardserver für SMTP" im exchange systemmanager die protokollierung, und schick nan nochmal so ein mail.
bei der protokollierung kannst du auch noch einstellen was alles protokolliert wird.
hier einfach mal alles anhaken.

nachdem das mail raus is, auf den NDR warten, und dann ein paar minuten später die protokollierung unbegindt wieder ausschalten.
Bitte warten ..
Mitglied: Kosh
21.07.2006 um 11:39 Uhr
ich hab hier zusätzlich noch was gefunden dass klarheit bringen könnte:

http://www.microsoft.com/downloads/details.aspx?FamilyID=bc1881c7-925d- ...
Bitte warten ..
Mitglied: hotgismo64
21.07.2006 um 20:02 Uhr
Danke erstmal

Werde Deine Vorschläge am Montag mal duchtesten,
melde mich dann mit den "Ergebnissen".
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...