Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 Probleme mit Smarthost

Frage Microsoft Exchange Server

Mitglied: Hitman33

Hitman33 (Level 1) - Jetzt verbinden

15.06.2011 um 20:44 Uhr, 3629 Aufrufe, 1 Kommentar

Hallo Leute

Ich habe da ein großes Problem.
Ich habe heute einen Exchange 2003 Server eingerichtet und kann keine E-Mails versenden.

Die Mails gehen ohne Fehlermeldung aus dem Postausgang der Clients, leider
musste ich feststellen, dass sie nicht ankommen.
Die Clients können jedoch ihre E-Mail empfangen.

Die Maildomäne ist von 1und1.
KabelDeutschland wird als Internetzugang genutzt.

Der SMTP-Connector wurde bereits eingerichtet mit - "Gesamt Weiterleitung an Smarthost - smtp.1und1.de" - Virtueller Standartserver für SMTP, Adressraum SMTP * 1. Karte Erweitert: ETRN/TURN nicht senden - ausgehende Sicherheit - Standart authendifizierung - Benutzer = user@domain(1und1).de und das zugehörige PW!

Ich hoffe auf gute Lösungsansätze.


Danke

Gruß

Jens
Mitglied: GuentherH
15.06.2011 um 22:10 Uhr
Hallo.

Aktiviere die SMTP Protokollierung, und überprüfe dann das LOG - http://blog.sbspraxis.de/exchange-2003-logging-des-virtuellen-smtp-serv ...

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
E-Mail
gelöst Exchange Online Probleme mit Greylisting bei Smarthost Mailrelay (3)

Frage von Xartor zum Thema E-Mail ...

Exchange Server
Absendeadresse beim Exchange 2016 mit Smarthost (2)

Frage von RalfausB zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...