Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS - Empfängerrichtlinie ändern bringt nichts!

Frage Microsoft Exchange Server

Mitglied: Milenio

Milenio (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 11.01.2006, 6688 Aufrufe, 2 Kommentare

Habe mich noch etwas schlau gelesen hier, aber das ändern der Empfängerrichtlinie hat absolut nichts gebracht! Der POP3 Connector leitet die Mails an die Konten nur weiter wenn die lokale Domäne "firma-lan.de" verwendet wird! Ändere ich mit der Empfängerrichtlinie die Domäne auf die Webdomäne "firma.de" kommen die Mails nicht mehr an! Muss ich noch etwas an einer anderen Stelle konfigurieren?


Altes Problem:

Ich habe einen Windows 2003 SBS mit Exchange 2003. Die lokale Domäne ist "firma-lan.de". Die Maildomäne ist jedoch "firma.de". Der Exchange soll in diesem Fall "nur" POP3-Konten von dem Povider abholen, bei dem "firma.de" gehostet ist. Es ist ein SMTP-Connector eingerichtet der über "firma.de" Mails versendet (funktioniert!). Es ist ein POP3-Connector eingerichtet welcher die POP3 Konten beim Provider von "firma.de" abholt und jeweils an das entsprechende Exchange Benutzerpostfach verteilt, bzw. verteilen soll und da ist das Problem!
Bei der Anlage der Beutzer wurde ein Exchange Postfach mit angelegt. Die Benutzer haben als Standard SMTP-Adresse die folgende bekommen "user@firma-lan.de" (logisch). Das Problem ist nun, das dies ja auch die Absenderkennung ist! Logischerweise soll die Absenderkenung aber "aliasname@firma.de" sein (wie bei Provider eingerichtet)! So lange die Benutzer mit der Standard SMTP Adresse "user@firma-lan.de" konfiguriert sind, leitet der POP3 Connector die Mails an die Benutzerpostfächer weiter. Allerdings werden die Mails dann auch mit "user@firma-lan.de" versendet! Wird nun die Standard SMTP-Adresse geändert in "aliasname@firma.de", holt der POP3 Connector zwar die Mails ab, leitet sie aber nicht mehr weiter an das Benutzerpostfach. Der Versand funktioniert jedoch weiterhin!

Wie muss man den Exchange konfigurieren das mit "aliasname@firma.de" versendet werden kann, aber die Mails dennoch mit dem POP3 Connector abgeholt werden können?

Alternative POP-Beamer hat bisher nicht funktioniert, bricht immer den Transport der Mail zum Exchange ab mit Authentifizierungsfehler (Domainliste) oder Zeitüberschreitung (Adressliste)...

Vielen Dank im voraus für evt. hilfreiche ANtworten

mfg
Milenio
Mitglied: Mantuffi
11.01.2006 um 13:28 Uhr
Hallo,
ich habe genau das gleiche Problem, vielleicht kann ja jemand helfen auch wenn es schon irgendwo beschrieben ist.

Danke Enrico

Problem gelöst !! (bei mir)
Ich hatte auch alles wie in http://support.microsoft.com/kb/842293/de beschrieben eingestellt, nur das Häckchen bei Default Policy Proberties -> E-Mail Addresses(Policy)
-> @meinprovider.de vergessen.

iisreset in der console nicht vergessen



Enrico
Bitte warten ..
Mitglied: Milenio
11.01.2006 um 15:03 Uhr
@Mantuffi

Meeegamäßiger Tipp!!!! Hat super geklappt! Vielen Dank noch mal! Jetzt geht wieder weiter...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 (SBS) Öffentlicher Ordner DB zu viel zu groß (6)

Frage von krake79 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...