Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 (SBS2003) und 1und1

Frage Microsoft Exchange Server

Mitglied: Dino113

Dino113 (Level 1) - Jetzt verbinden

17.08.2006, aktualisiert 17:14 Uhr, 11042 Aufrufe, 7 Kommentare

Hallo Forum,

Habe das folgente Tutorial:

http://www.administrator.de/SBS_2003_-_Konfiguration_Exchange_f%FCr_mei ...

entsprechend befolgt und habe alle Einstellungen nach dieser Anleitung befolgt jedoch leider ohne Erfolg.

Der Provider ist 1und1, Betriebssystem sbs2003 mit outlook2003.

Bekomme immer die Meldung:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<meineadresse.de #5.5.0 smtp;550 must be authenticated>

Im SMTP-Connector habe ich bei "Erweitert" und Schaltfläche "Ausgehende Sicherheit…" eine entsprechendes Konto eingerichtet…..

Kann mir einer bitte helfen … es ist mein erster Exchange den ich einrichte.

Danke im Voraus

Dino
Mitglied: VoSp
17.08.2006 um 15:27 Uhr
Hallo,

guckst Du hier:

http://www.msexchangefaq.de/howto/smtpauth2k.htm

Dort wird die einrichtung der smtpauth funktion beschriebe.

Ich denke das ich mich daranj erinnere das 1und1 auch ein Tutorial zur Exchange einrichtung hatte. Guck doch mal in deinem Kundenbereich nach.

Bis dann

VoSp
Bitte warten ..
Mitglied: tom12
17.08.2006 um 15:42 Uhr
Hallo,

Hast du die aktuellen smtp-Server von 1&1?

Einträge:
User

interne Mailadresse

externe Mailadresse(n) (Hauptadresse=nach außen sichtbare Versenderadresse)


Protokolle/SMTP-Connector/ - Eigenschaften von - Reiter Zugriff:
Verbindungskontrolle und Relayeinschränkungen für Deinen Rechner freischalten

Kannst Du Deinen Fehler genauer eingrenzen/beschreiben?
Bitte warten ..
Mitglied: Dino113
17.08.2006 um 16:03 Uhr
Hallo VoSp

Danke für die superschnelle Reaktion.

... ganu so habe ich auch gemacht.....leider hat es zu keinem Erfolg geführt.

Bei 1und1 habe ich natürlich als erstes geschaut aber dort existiert nut ein TUT wenn Nachrichten direnkt von deinem Server empfangen werden also die Ganze geschichte mit MX usw...
Bitte warten ..
Mitglied: VoSp
17.08.2006 um 16:10 Uhr
Hallo nochmal,

na so schnell war ich ja auch nicht.

bist Du Dir sicher das Du es im SMTP-CONNECTOR und nicht im VIRTUELLEN-STANDARTSERVER-SMTP gemacht hast! das sind 2 unterschiedliche stelen im SMTP. Der eine steht unter Protokolle. Der andere unter routing groups Konnektoren o.ä.

Die Anleitung die Du benutzt hast beziht sich auf den vituellen smtp Server. die Anleitung die ich meinte aber auf den SMTP Connector.

Bis dann

VoSp
Bitte warten ..
Mitglied: Dino113
17.08.2006 um 16:15 Uhr
Hallo Tom12

Hallo,

Hast du die aktuellen smtp-Server von
1&1?

Einträge:
User

interne Mailadresse

externe Mailadresse(n) (Hauptadresse=nach

außen sichtbare Versenderadresse)

.... ist alles genau eingerichtet



Protokolle/SMTP-Connector/ - Eigenschaften
von - Reiter Zugriff:
Verbindungskontrolle und
Relayeinschränkungen für Deinen
Rechner freischalten

Hmm... ich finde den Reiter "Zugriff" bei den Eingenschaften vom SMTP-Connector nicht !?


Kannst Du Deinen Fehler genauer
eingrenzen/beschreiben?

Externer Nachrichten werden Leider nicht versendet - interne Nachrichten funktionieren ohne Probleme (d.h. bei Domainusern)

mfg

Dino

... ach ja da ist noch etwas: Mails die an einen zweiten Standort gesendet werden z.B. Filiale, die auch den gleichen Domainnamen nutzen wie auch wir hier gehen auch nicht raus - hier bekomme ich folgende Meldung:

Nachricht gesendet von Account: buero1@meineadresse.de
Empfänger ist : aussendienst@meineadresse.de

Meldung:

aussendienst@meineadresse.de am 17.08.2006 16:11
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<meineadresse.de #5.1.1>
Bitte warten ..
Mitglied: Dino113
17.08.2006 um 16:52 Uhr
Hallo,

also ich habe unter:

Administative Gruppen > Erste administrative Gruppe > Routinggruppen > erste Routinggruppe > Connectors - rechte Maustaste > Neu > SMTP-Connector einen neuen SMTP Connector angelegt .... usw.

Bin mir jetzt nicht ganz sicher aber ich denke das es schon das richtige war oder habe ich da was falsches gemacht ???

MFG
Dino
Bitte warten ..
Mitglied: tom12
17.08.2006 um 17:14 Uhr
Der Reiter Zugriff ist für den SMTP-Connector unter Protokolle-SMTP und neu = virtueller Standardserver für SMTP.
Für den SMTP-Connector unter Routinggruppe habe ich einen Eintrag hinzugefügt (Reiter Adressraum) mit einem * für den Adressraum, dessen Bereich "Gesamte Organisation".
Empfangsopt: alle annehmen (erst mal)
Übermittl.opt: Immer ausführen

Deine Fehler sehen eher aus, als wäre die Mailadresse aussendienst@... nicht richtig durchkonfiguriert, teste mal mit obigen Einstellungen, kannst ja später langsam abdichten.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Microsoft exchange oder 1und1 oder alternativen
Frage von Alfred.E.NeumannOutlook & Mail10 Kommentare

Hallo, nach einiger Recherche im www wende ich mich heute an euch, mit der Hoffnung hilfreiche Infos/Tipps zu erhalten. ...

Exchange Server
TLS Update bei SBS2003 Exchange
Frage von MickiExchange Server2 Kommentare

Gibt es die Möglichkeit bei einem Exchangeserver von SBS2003 die TLS Version auf 1.2 upzudaten?

DSL, VDSL
Störung bei 1und1
Frage von windowsboyDSL, VDSL8 Kommentare

Hallo Ich besitze seite dem 16.11.2015 einen DSL 16k Anschluss. Meine Telefonverbindung brach teilweise vorhin komplett zusammen. Die WLAN ...

DSL, VDSL
Probleme mit 1und1
Frage von windowsboyDSL, VDSL3 Kommentare

Hallo, Ich bins mal wieder zum Problem: Bin seit Oktober 2015 Besitzer einer 16k Leitung bei 1&1. Hatte ja ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 16 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...