Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 (SBS2003) - Mails werden nicht mehr lokal übermittelt

Frage Microsoft Exchange Server

Mitglied: 2P

2P (Level 2) - Jetzt verbinden

11.09.2006, aktualisiert 19:03 Uhr, 6919 Aufrufe, 3 Kommentare

s.o.

Hallo.

Wir haben hier scheinbar seit dem Wochenende ein "kleines" Problem mit unserem SBS bzw. Exchange Server.
Beim allmorgendlichen Überprüfen der E-Mails fiel uns auf, dass wir scheinbar über das Wochenende keine einzige E-Mail erhalten hatten - nicht mal eine Spam-Mail.
Da mir das sehr unwahrscheinlich erschien, hab ich mal auf dem Server nachgesehen und festgestellt, dass dort etwa 30 Mails in der Warteschlange hängen und auf ihre lokale Verteilung warten - was aber nicht geschieht.

Da von uns niemand in dieser Thematik wirklich bewandert ist und mehr als Kopfschütteln oder Staunen beitragen kann: HILFE !!!

Der Server läuft jetzt eigentlich schon ein paar Monate problemlos.
Auch können wir E-Mails problemlos versenden.
Laut Ereignisprotokoll holt der Server die Mails auch fehlerfrei via POP3-Connector ab.
Nur hapert es plötzlich an der lokalen Verteilung.
Sonstige Fehlermeldungen sind in der Ereignisanzeige nicht zu finden.

Scheinbar ist das ganze mittlerweile auch etwas Zeitkritisch, da die ersten Mails heute abend wohl wegen Unzustellbarkeit gelöscht werden sollen.

Vielleicht noch ein paar technische Infos:

- SBS 2003 SP1
- Exchange 2003 SP1
- vermutlich alle aktuellen Patches (via WSUS)

sollten weitere Infos fehlen - reiche ich sie nach.

Dann bedanke ich mich schon einmal für das Lesen und eventuelle Hilfe.

Bis dann ...
Mitglied: Woulverin
11.09.2006 um 14:28 Uhr
Hallo,

leider kann ich dir auch nicht viel dazu sagen ausser, dass du die Emails in der Warteschlange fixieren kannst, was sie (so denke ich) vor dem Löschen bewart. Das sollte zumindest den Zeit-Fakto ein wenig entlasten.

Gruß
Woulverin
Bitte warten ..
Mitglied: 2P
11.09.2006 um 15:37 Uhr
Hallo und Danke.
Das hab ich jetzt auch schon gemacht.
Ausserdem die Exchange-Dienste neu gestartet, die Verbindung erzwungen und auch mal die älteste Mail in der Warteschlange gelöscht (war eh Spam).
Hat aber bisher alles nix gebracht ... bin daher für weiter Ansätze sehr dankbar ...

Bis dann ...
Bitte warten ..
Mitglied: 2P
11.09.2006 um 19:03 Uhr
Mittlerweile SP2 installiert - hat auch nix gebracht - bin völlig ratlos und sehr hilfebedürftig...
Bitte warten ..
Ähnliche Inhalte
iOS
gelöst IOS lokale Mails löschen (7)

Frage von Badger zum Thema iOS ...

Exchange Server
gelöst Lokale Exchange Verwaltung für Office 365 - Exchange Online (1)

Frage von chb1982 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...