Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Server sendet nichts intern der Domäne!

Frage Microsoft Exchange Server

Mitglied: Eldrik

Eldrik (Level 1) - Jetzt verbinden

02.11.2004, aktualisiert 16.08.2005, 6498 Aufrufe, 3 Kommentare

Hi,

ich habe zur Zeit 3 Exchange Server in einer Domäne!

Vor einiger Zeit habe ich bereits erfolgreich einen unserer Server gegen einen Exchange 2003 Server ausgetauscht, nun wollen wir dies auch mit unserem letzten Exchange 2000 Server machen.

Der neue Exchange 2003 Enterpriese Server befindet sich nun im Netzwerk und kann auch Konten von dem auszutauschenden 2000 Server übernehmen.

Nun das Problem was beim ersten 2003 Server nicht aufgetreten ist.

Senden nach Intern (zu einem Postfach das sich auf dem anderen 2003 und dem 2000 Exchange befindet) nicht Möglich!!

Einzig und allein das Empfangen u. Senden von Emails von einem 2ten Konto das sich auch auf dem 2003 Server befindet funktioniert!

der Rest

Senden nach Extern Möglich!

Empfangen von Extern Möglich!

Empfangen von Intern (bestehender 2003 u. 2000 Exchange) Möglich!

funktioniert alles ohne Probleme!

Hat jemand eine Ahnung woran das liegen könnte?

Beim ersten Exchange 2003 Standard Server in der Domäne sind keine Probleme aufgetreten.

Gruß
Eldrik
Mitglied: Moseman
25.01.2005 um 11:18 Uhr
Hallo Eldrik,

ich habe das gleiche Problem. Gibt es da schon eine Lösung?
Bitte warten ..
Mitglied: Nizzmo
02.06.2005 um 13:10 Uhr
Hallo zusammen,

Ich habe leider jetzt auch das oben genannte Problem!
Kann mir da bitte jemand weiterhelfen?

Ich zerbereche mir seit Tagen den Kopf, woran das liegen könnte, aber ich komme nicht drauf!

LG Markus
Bitte warten ..
Mitglied: Tyrael55
16.08.2005 um 17:17 Uhr
Ich habe FAST das selbe Problem, nur dass ich ausschliesslich empfangen kann, und das senden geht überhauptnicht, bekomme als meldung immer nur "Replay denied" und habe keine Ahnung wo das Problem liegt. Am ISA Server kanns nicht liegen, er sendet weder Intern noch Extern, weis einer von euch rat?
Bitte warten ..
Neuester Wissensbeitrag
Soziale Netzwerke

Facebook muss Daten von Whats App löschen

(4)

Information von brammer zum Thema Soziale Netzwerke ...

Heiß diskutierte Inhalte
Windows Netzwerk
gelöst Netzwerkaussetzer mit intel(r) ethernet-verbindung i219-v unter Windows 10 (32)

Frage von TrueFalken zum Thema Windows Netzwerk ...

Speicherkarten
gelöst Verschlüsselte USB-Sticks (19)

Frage von rudeboy zum Thema Speicherkarten ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (15)

Frage von DerWoWusste zum Thema Hyper-V ...