Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 Server SP2, beim Starten des IIS sind hohe Ping Antwortzeiten und die Leitung wird langsam

Frage Microsoft Exchange Server

Mitglied: gelbeseiten

gelbeseiten (Level 1) - Jetzt verbinden

14.11.2008, aktualisiert 14:53 Uhr, 3926 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe da mal ein Problem:

Wir haben 3 Standorte, in jedem Standort haben wir einen Exchange 2003 Server stehen.

Standort 1 und 2 sind synchron angebunden, mit 5 MB und einem MPLS Netzwerk.
Standort 3 ist angebunden 2 Mbit down / 768 KBit upload und haben einen Cisco Router, der eine VPN Verbindung direkt zum Backbone unseres Provider auf macht.

Wenn ich ein Ping im Standort 3 auf den Standrot 1 mache, bekomme ich normalerweise Antwortszeiten von ca. 95ms. Sobald ich aber im Standort 3, den IIS auf dem Exchange starte um OWA zu aktivieren, habe nach und nach Antwortszeiten von bis zu 3000 ms. Und legt alles lahm!
Was ich herausgefunden habe ist, dass der Exchange im Standort 1 und der Exchange im Standort 3 die Leitung sehr belastet, was auch immer dort ausgetauscht wird!

Hat jemdand eine Idee, oder sogar Lösung für mich?
Denn, wir möchten auch, dass unsere mobilen Anwender ihre Mails mobile vom Standort 3 abholen können! Standort 1 und 2 funktionieren tadelos!

Besten Dank

Volkmar
Mitglied: gelbeseiten
14.11.2008 um 14:53 Uhr
Hi,

ich denke die Frage hat sich erledigt, es ist eben der Upload, wir werden hier eine höher Bandbreite holen und gut ist!

Besten Dank, trotzdem

Volkmar
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Lizenzierung Exchange Mailbox Server und Exchange Edge Server (2)

Frage von DarkLevi zum Thema Exchange Server ...

Windows Server
Win 2003 Server von außen nicht erreichbar (9)

Frage von Fighter89 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...