Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 Small Business SMTP Connector kann keine Mails raussenden

Frage Internet E-Mail

Mitglied: arccos

arccos (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 05.11.2006, 9629 Aufrufe, 5 Kommentare

Hallo..ich habe mal wieder ein kleines Problemchen. Mein Kunde hat einen Small Business Server 2003. Zum Empfang der Emails nutzt er den Exchange Server.Es handelt sich nur um ein paar ganz normale POP3 Konten. Die Emails werden auch einwandfrei abgeholt. Leider funktioniert das Senden der E-Mails über den eingegebenen SMTP Server nicht. Ich habe auch keine Ahnung was das sein kann. Die Internet Leitung an sich kommt von 1und1 .

Die Emails werden allerdings woanders gehostet, sagen wir mal bei xy... ich habe auch den smtp Server von xy eingetragen im SMTP Connector von Exchange. Aber dennoch funktioniert das nicht. Ich bekomme immer wieder die Meldung, dass die Nachricht nicht zugestellt werden kann.

Dachte zunächst es liegt an POP before SMTP, aber dies ist auch nicht der Fall.

Kann mir jemand nen Tip geben was das sein kann? Muss ich als SMTP vielleicht den von 1und1 angeben, weil der Internetprovider meinen SMTP Server xy nicht akzeptiert?

Danke

arccos
Mitglied: Dani
03.11.2006 um 07:33 Uhr
Guten Morgen,
habe ich dich richtig verstanden? Du holst deine POP-Konten über den Exchange ab. Von dor gehen die Mails zu den Anwendern. Welchen Smarthost hast du den angegeben??
Desweiteren musst du bei der Authentifizierung noch einen Benutzer hinterlegen.


Gruß
Dani
Bitte warten ..
Mitglied: VoSp
03.11.2006 um 08:34 Uhr
Hallo,

ich denke auch das im SMTP Connector vergessen wurde die SMTP Auth Daten einzutragen.

Du kannst in den SMTP Connector aber auch den SMTP Smarthost von 1und1 eintragen, das sollte genauso funktionieren.

Mit deinem Provider hat das nichts zu tun. Auch wenn Du bei 1und1 bist kannst Du zu anderen mailservern Mails schicken. ;)

Bis dann

VoSp
Bitte warten ..
Mitglied: arccos
03.11.2006 um 08:37 Uhr
Hallo.. ja das ist richtig..ich hole die POP Konten mit Exchange ab. Als Smarthost habe ich den SMTP Server eingegeben, den der Provider der Internetseite zur Verfügung stellt.
Leider kann ich nicht sagen, was für ein Provider das genau ist, denn wenn ich auf die Konfigurationsseite gehe, steht da nur die Benutzeroberfläche : configxx

Darüber kann man dann die einzelnen Postfächer anlegen.

Wo hinterlegt man denn den Benutzer für die Authentifizierung?

Vielen Dank für die Mühe
Bitte warten ..
Mitglied: VoSp
03.11.2006 um 08:44 Uhr
Hallo,

Telefonhörer in die Hand nehmen und den Provider anrufen.

Wenn Du nicht weisst was das für ein Provider ist -> www.denic.de.
Domainnamen suchen lassen und unter Technischer Ansprechpartner schauen.

Sich dann, die SMTP Auth Daten per Mail schicken lassen.

Oft genügt es auch dieselben Daten wie für ein beliebiges POP Postfach eines Users einzutragen, SMTP Auth Daten und POP Daten sind bei vielen Providern identisch. Einfach mal probieren.

Eintragen kannst Du das ganze im SMTP Connector (wo Du ja schon den Server eingetragen hast.) Ich glaube die Option heisst "Ausgehende Sicherheit", bin mir aber nicht ganz sicher. Dort die Daten eintragen die Du vom Provider bekommen hast. dann sollten di mails auch rausgehen.

Bis dann

VoSp
Bitte warten ..
Mitglied: arccos
05.11.2006 um 07:28 Uhr
Hallo...habe es dank euer Hilfe hinbekommen

Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Outlook & Mail
Autoarchivierung Outlook 2013 verschiebt keine Mails (2)

Frage von Fruehling2017 zum Thema Outlook & Mail ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...