Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 SP2 Problem mit exmerge

Frage Microsoft Exchange Server

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

18.06.2007 um 14:45 Uhr, 4492 Aufrufe

Hallo!
Wir haben einen neuen Exchange-Server bekommen. Wir sind von Exchange2000 auf Exchange2003 SP2 umgestiegen. Probeweise haben wir über den System-Manager ein Postfach verschoben.
Das Problem ist nun, dass ich dieses Postfach mit exmerge nicht sichern kann. Folgende Schritte habe ich schon überprüft: http://technet.microsoft.com/en-us/library/c7ea7b96-6b18-4167-9ea7-34b1 ...
Hier ist ein Auszug aus meinem Logfile:

[14:28:34] Merging data into target store. The program will copy only those messages that do not exist in the target store.
[14:28:34] Associated folder data will NOT be copied to the target store.
[14:28:34] Using 'German' (0x407) as the default locale (Code page 1252)
[14:28:34] All mailboxes will be processed, regardless of locale
[14:28:34] Using default locale for all mailboxes
[14:28:34] Program will use 1 worker threads
[14:28:34] Initializing worker thread (Thread0)
[14:28:34] ((Thread0)) Before CopyMailboxData -USR822
[14:28:34] Entered Routine: EDKRoutines::CopyMailBoxData)
[14:28:34] Using locale 'German' (0x407) and code page 1252 to connect to mailbox
[14:28:34] Copying data from mailbox 'XXX, xxx' ('XXX') on Server 'AAA' to file '\\BBB\EXMERGE\XXX.PST'.
[14:28:34] DN of object is '/O=XXX AG/OU=XXX/CN=XXX'.
[14:28:34] Entered Routine: (CMapiSession::MapiInit)
[14:28:34] Successfully initialized MAPI.
[14:28:34] Ending Routine: (CMapiSession::MapiInit)
[14:28:34] Entered Routine: (CMapiSession::CreateEMSPSTProfile)
[14:28:34] Ending Routine: (CMapiSession::CreateEMSPSTProfile)
[14:28:34] Successfully created profile.
[14:28:34] Entered Routine: (CMapiSession::Logon)
[14:28:34] Entered Routine: (CMapiSession::MapiInit)
[14:28:34] Successfully initialized MAPI.
[14:28:34] Ending Routine: (CMapiSession::MapiInit)
[14:28:34] MAPI Logon successful.
[14:28:34] Ending Routine: (CMapiSession::Logon)
[14:28:34] Entered Routine: (CMapiSession::GetSession)
[14:28:34] Ending Routine: (CMapiSession::GetSession)
[14:28:34] Entered Routine: EDKRoutines::OpenStores)
[14:28:34] OpenStores: Start
[14:28:34] GetMsgStoresTable successful.
[14:28:34] Checking service 'Microsoft Exchange-Nachrichtenspeicher'
[14:28:34] Found service 'MSEMS' in current profile.
[14:28:34] Error opening message store (MSEMS). Verify that the Microsoft Exchange Information Store service is running and that you have the correct permissions to log on. (0x8004011d)
[14:28:34] Ending Routine: EDKRoutines::OpenStores)
[14:28:34] Errors encountered. Copy process aborted for mailbox 'XXX'('XXX').
[14:28:34] Entered Routine: (CMapiSession::DeleteOurProfile)
[14:28:34] Ending Routine: (CMapiSession::DeleteOurProfile)
[14:28:34] Session logoff successful.
[14:28:34] Ending Routine: EDKRoutines::CopyMailBoxData)
[14:28:34] ((Thread0)) CopyMailboxData Failed -XXX
[14:28:34] ((Thread0)) Incremented progress bar
[14:28:34] Number of items copied from the source store for all mailboxes processed: 0
[14:28:34] Total number of folders processed in the source store: 0
[14:28:34] 0 mailboxes successfully processed. 1 mailboxes were not successfully processed. 0 non-fatal errors encountered.
[14:28:34] Process completion time: 00:00:00




Hat jemand noch eine Idee??

Danke
Hansi
Ähnliche Inhalte
Exchange Server
Problem mit ActiveSync Exchange Server 2003
Frage von addamainExchange Server

Hallo zusammen, ich habe ein Problem mit ActiveSync auf einem Exchange 2003. Das Problem ist folgendes: Android Handys funktionieren ...

Exchange Server
Exchange 2010 SP2: Adressbuchrichtlinie
Frage von JimPietExchange Server2 Kommentare

Moin, ich habe ein kleines Problem mit den Adressbuchrichtlinien. Ich möchte gerne die GAL in zwei Teile aufteilen. Teil ...

Exchange Server
Exchange Server 2007 mit SP2 patchen
Frage von GunterReggeExchange Server1 Kommentar

Hallo Zusammen, ich habe eine vielleicht seltsame Frage. Derzeit habe ich einen Exchange 2007 Server mit SP1 und allen ...

Windows Server
Problem RAID1 auf Intel Rapid Storage Controller unter WinServ 2003 SBS SP2
Frage von SvenKlein95Windows Server

Folgendes Problem: Wir haben ein Server OS von einer alten Dell-Maschine auf neue Hardware übernommen. Wir haben ein RAID1 ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 13 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 17 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...