Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 SP2 mit WIN-Server 2003 sendet erst nach Neustart

Frage Microsoft Exchange Server

Mitglied: Spangler

Spangler (Level 1) - Jetzt verbinden

03.07.2008, aktualisiert 14.07.2008, 4495 Aufrufe, 3 Kommentare

Ich weis nicht mehr weiter.

Exchange 2003 SP2 mit WIN-Server 2003 sendet erst nach Neustart


Hallo Kollegen,

habe folgende Problematik
Ein User sendet Mail per Outlook 2003 über diesem Exchange am 18.06.08, der Kunde erhielt diese Mail nicht. Am 23.06.08 sendete er diese nochmals und innerhalb 5min kam diese beim Kunden an. Am 02.07.08 haben wir aus Wartungsgründen den Server um 17:20 Uhr neu gestartet, und um 17:26 Uhr erhielt der Kunde die Mail vom 18.06.08. Wo hat diese Mail solange gelegen?
Kollegen berichteten mir nach nachfragen, das dies schon einige male so gewesen ist.

Hat von euch einer eine Idee an was das liegen kann?
Für eine Schnelle Hilfe währe ich sehr dankbar.

Gruß
Mitglied: Spangler
03.07.2008 um 11:23 Uhr
Hallo,

was genau soll ich hier Cheken?
Wir senden über Connector smtp.webpage.t-com.de der Gesamte Mailausgang
wird an diesen weitergeleitet.


Gruß
Bitte warten ..
Mitglied: yabbax
14.07.2008 um 14:15 Uhr
Hi,

ich habe das gleiche PRoblem: SBS 2003 und ISA 2004

Der Mailversnd klappt normalerweise einwandfrei. Ich schaue regelmäßßig in der Warteschlange nach.

Heute nach Windows Update Neustart: Bekomme Information von einem Mitarbeiter dass seine Mail von vor 8 Tagen heute morgen erst ausgeliefert wurde., Wie gesagt, die Warteschlange war leer.

Wir haben GFI Mail Essentials auf dem Server installiert, das alle ausgehenden und eingeheneden Mails loggt. Die vor 8 Tagen gesandte Mail ist tatsächlich erst nach dem Neustart rausgegangen.

Ist dieses problem bekannt, bzw. gibt es dafür eine Lösung?

Vielen DAnk im VRoaus.
GRuß
Thomas
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst Win Server 2012 R2 NPS in Verbindung mit einem Cisco SG300 (4)

Frage von mario87 zum Thema Netzwerkmanagement ...

Windows Server
gelöst Pllötzlich kein Remote Zugriff auf Win Server 2012 R2 mehr möglich (3)

Frage von AlanHartmann zum Thema Windows Server ...

Windows Server
Exchange 2010 auf Windows Server 2016 und AD (2)

Tipp von Herbrich19 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (19)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...