Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 SP2 mit WIN-Server 2003 sendet erst nach Neustart

Frage Microsoft Exchange Server

Mitglied: Spangler

Spangler (Level 1) - Jetzt verbinden

03.07.2008, aktualisiert 14.07.2008, 4508 Aufrufe, 3 Kommentare

Ich weis nicht mehr weiter.

Exchange 2003 SP2 mit WIN-Server 2003 sendet erst nach Neustart


Hallo Kollegen,

habe folgende Problematik
Ein User sendet Mail per Outlook 2003 über diesem Exchange am 18.06.08, der Kunde erhielt diese Mail nicht. Am 23.06.08 sendete er diese nochmals und innerhalb 5min kam diese beim Kunden an. Am 02.07.08 haben wir aus Wartungsgründen den Server um 17:20 Uhr neu gestartet, und um 17:26 Uhr erhielt der Kunde die Mail vom 18.06.08. Wo hat diese Mail solange gelegen?
Kollegen berichteten mir nach nachfragen, das dies schon einige male so gewesen ist.

Hat von euch einer eine Idee an was das liegen kann?
Für eine Schnelle Hilfe währe ich sehr dankbar.

Gruß
Mitglied: Spangler
03.07.2008 um 11:23 Uhr
Hallo,

was genau soll ich hier Cheken?
Wir senden über Connector smtp.webpage.t-com.de der Gesamte Mailausgang
wird an diesen weitergeleitet.


Gruß
Bitte warten ..
Mitglied: yabbax
14.07.2008 um 14:15 Uhr
Hi,

ich habe das gleiche PRoblem: SBS 2003 und ISA 2004

Der Mailversnd klappt normalerweise einwandfrei. Ich schaue regelmäßßig in der Warteschlange nach.

Heute nach Windows Update Neustart: Bekomme Information von einem Mitarbeiter dass seine Mail von vor 8 Tagen heute morgen erst ausgeliefert wurde., Wie gesagt, die Warteschlange war leer.

Wir haben GFI Mail Essentials auf dem Server installiert, das alle ausgehenden und eingeheneden Mails loggt. Die vor 8 Tagen gesandte Mail ist tatsächlich erst nach dem Neustart rausgegangen.

Ist dieses problem bekannt, bzw. gibt es dafür eine Lösung?

Vielen DAnk im VRoaus.
GRuß
Thomas
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2003 SP2 Neustart bei Passwort zurücksetzen
Frage von razer1993Windows Server7 Kommentare

Ich habe das Problem, sobald ich bei einen Benutzer das Passwort zurücksetzen will gibt mir der Server einen Fehler ...

Exchange Server
Exchange Server 2013 sendet nicht
Frage von NiklasRohrerExchange Server2 Kommentare

Hallo! Ich habe seit ein paar Tagen das Problem das mein Exchange Server 2013 weder interne, noch externe Mails ...

Windows 7
Drucken erst nach Neustart wieder möglich
Frage von nobody8806Windows 75 Kommentare

Hallo, in unserem Firmennetzwerk haben wir zwei Windows 7 Computer, welche von Zeit zu Zeit Probleme haben zu drucken. ...

Windows Server
Server 2008 R2, Freigaben und Installationen erst nach Neustart
gelöst Frage von hackmanWindows Server2 Kommentare

Hallo Gemeinde, Ich habe hier zwei Probleme, die ggf. zusammen hängen, für die ich alledings nirgends eine Lösung finde. ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 1 StundeVerschlüsselung & Zertifikate

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 12 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 14 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...