Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 kein Sync mit Clienten (OWA funktioniert)

Frage Internet E-Mail

Mitglied: tarabas2311

tarabas2311 (Level 1) - Jetzt verbinden

16.11.2009 um 13:33 Uhr, 4257 Aufrufe, 5 Kommentare

Servus,

hab seit freitag das Problem, das unser SBS2003 SP2 sich nicht mehr mit underen 5 Clienten synchronisiert (Alle Win XP prof. SP3, Office 2007).
Wenn ich über Internet auf`s OWA gehe, kann ich die Mails und den Kalender lesen.
In der Ereignisanzeige kommen jede Menge Fehlermeldungen, das beim Synchronisieren mit mind. 1 Mailkonto
ein Fehler aufgetreten ist...

Hat jemand einen Lösungsansatz???

Danke
Mitglied: Jedini
16.11.2009 um 13:42 Uhr
Hallo Tarabas,

bitte copy&paste mal eine Fehlermeldung aus der Ereignisanzeige (Sensible Daten, ip etc natürlich ggf. verändern)

dies würde es um einiges leichter machen bei der lokalisierung.
Bitte warten ..
Mitglied: tarabas2311
16.11.2009 um 14:23 Uhr
Hi....


also, ich habe jetzt alle Ereignisse gelöscht um zu sehen, was passiert wenn der Exchange beim Provider synchronisiert...

Als einzige Meldung kommt:

Die Mailsynchronisierung wurde erfolgreich ausgeführt.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Im OWA kann ich meine Mails und Termine sehen, wenn ich mich am Clienten anmelde geht das problemlos, Exchange wurde erfolgreich synchronisiert u.s.w.

ist doch verrückt.... oder???
Bitte warten ..
Mitglied: Jedini
16.11.2009 um 14:35 Uhr
Irgendwie steh ich auf dem Schlauch...
brauch wohl noch härteren Kaffee.....


Also d.h. im Outlook bei den Clients siehst du
- gar keine MAILS/Termine oder
- keine NEUEN Mails/Termine (seit Freitag)
oder gehts da jetzt auch? 8-)
Bitte warten ..
Mitglied: tarabas2311
16.11.2009 um 14:43 Uhr
Wenn ich mich an der Domäne anmelde und Outlook starte, ist die Zeit am Freitag stehen geblieben... keine neuen Mails oder Kalendereinträge...

gehe ich ins OWA sehe ich alle Mails und Termine auf dem neusten Stand...


Soll heissen, ich kann im öffentlichen Kalender einen Termin eintragen, der wird aber nicht auf die Clienten repliziert, sondern ist nur im OWA sichtbar...

die Ereignissanzeige im SBS meldet auch keine Fehler, alles im grünen Bereich... nur Statusmeldungen...
Bitte warten ..
Mitglied: tarabas2311
16.11.2009 um 15:03 Uhr
Das Problem konnte ich wie folgt lösen:

Als Admin am Client-PC anmelden, Domänenuser per Hand löschen,
neu starten,
jeden einzelnen User erneut an der Dömäne anmelden und er hat sich alle neuen Kalendereinträge, Mails und Adressen
vom Server geholt....
Keine Ahnung, wie das passieren konnte...

weiss jemand, welcher Dienst für die Aktualisierung der Outlook Daten verantwortlich ist???
War das der richtige Lösungsweg??? Hat jemand dieses Problem auch schon gehabt ???


Über die eine oder andere Antwort würde ich mich freuen....

Bis dahin....
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 mit Outloook 2010 Funktioniert nicht (11)

Frage von miichiii9 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (20)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...