Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 - Synchronisierungsproblem und MAPI Fehler

Frage Microsoft Exchange Server

Mitglied: cunctator

cunctator (Level 1) - Jetzt verbinden

18.07.2005, aktualisiert 28.07.2005, 16572 Aufrufe, 3 Kommentare

Hallo

ich habe folgendes Problem und hoffe jemand von Euch hat vielleicht n Tipp parat und kann mir helfen...

DC und Exchange laufen unter Windows Server 2003 auf dem gleichen Server


minütliche Fehlermeldung:
Ereignistyp: Fehler
Ereignisquelle: MSExchangeSA
Ereigniskategorie: MAPI-Sitzung
Ereigniskennung: 9175
Datum: 18.07.2005
Zeit: 14:34:23
Benutzer: Nicht zutreffend
Computer: BV-S-02
Beschreibung:
Der MAPI-Aufruf 'MAPILogonEx' ist mit dem folgenden Fehler fehlgeschlagen:
Der MAPI-Aufruf schlug fehl.
MAPI oder ein nicht angegebener Dienstanbieter.
ID no: 80004005-0000-00000000

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.

ca. alle 30 min
Ereignistyp: Fehler
Ereignisquelle: MSExchangeFBPublish
Ereigniskategorie: Allgemein
Ereigniskennung: 8213
Datum: 18.07.2005
Zeit: 14:35:45
Benutzer: Nicht zutreffend
Computer: BV-S-02
Beschreibung:
Der Systemaufsichtsdienst konnte die Sitzung für den virtuellen Computer BV-S-02 nicht erstellen. Die Fehlernummer ist 0xc1054005.

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.


Dazu tritt stündlich dieser Synchronisierungsfehler auf und wird im Outlookclient im Syncronisierungsordner gemeldet. DIes an allen Clients die den Exchange-Cache an haben..

14:45:10 Vorgang abgeschlossen
14:45:10 Microsoft Exchange-Offlineadressbuch
14:45:10 0X8004010F

Die Fehler werden auch in anderen Foren/Knowlegdebase beschrieben, aber bisher habe ich noch nicht den richtigen Lösungsansatz gefunden...

Vielen Dank schon mal im voraus
Mitglied: misiak
23.07.2005 um 17:09 Uhr
Hi.

Bei mir hat dieses geholfen:

In den Exchange System-Manager gehen....

-> Empfänger -> Offlineadresslisten -> rechte Maustaste auf
-> Standard-Offlineadressliste ->

"Neu erstellen"

Gruß misiak
Bitte warten ..
Mitglied: cunctator
28.07.2005 um 10:27 Uhr
Vielen Dank, hat bei mir geholfen! Die restlichen Fehler waren dann mit nem Neustart des Servers auch verschwunden...!
Bitte warten ..
Mitglied: misiak
28.07.2005 um 18:07 Uhr
freut mich

Gruss Michael
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Transport-Agents Fehler (6)

Frage von tantaliden83 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...