Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 mit t-com relay vesendet nicht

Frage Microsoft Exchange Server

Mitglied: pinkie2

pinkie2 (Level 1) - Jetzt verbinden

23.09.2007, aktualisiert 12.10.2007, 6713 Aufrufe, 6 Kommentare

Hallo,
ich habe seit Kurzem das eMail-Paket (mit surf+call plus) von t-online und wollte jetzt den smtprelay-derver ausnutzen, damit ich mit xxx@meine-domain.de mails verschicken kann.
Ich habe alles so eingetragen, wie es in den einschlägigen Beschreibungen zu lesen ist.
Also smtprelay.t-online.de als Smarthost eigetragen, anonyme Authentifizierung usw. Der Empfang von Mails klappt natürlich einwandfrei. Ich kann den smtprelay.t-online.de auch pingen.
In der Warteschlange steht alledings für den Relay-Server "Die Verbindung wurde vom Remotehost getrennt" Status: Wiederholen. Wenn ich eine Mail über "Meine-domain.de" versende, erscheint sie auch kurz in der "Anzahl der Nachrichten" mit 1 kurz darrauf wird wieder 0 angegeben. Ich hatte jetzt also angenommen, dass der Relay-Server nicht dauerhaft, sondern nur bei einer zu versendenden Mail verbunden wird, da ja keine Mail mehr in der Warteschlange steht. Doch ich habe an unterschiedliche Mail-Provider zum Test versand (gmx.de, t-online.de, web.de), aber nach einer Stunde sind an diesen Adressen immernoch keine Mails angekommen.
Kann mir einer von euch einen Tipp geben?
Mitglied: roberth
23.09.2007 um 22:54 Uhr
Hallo !!

ich habe das ganze mit folgendem Server bewerkstelligt, nachdem ich auch vergebens mit dem t-online relay rumprobiert habe: smtpmail.t-online.de
das funktioniert einwandfrei mit meinem exchange.

gruß,
robert
Bitte warten ..
Mitglied: pinkie2
25.09.2007 um 10:26 Uhr
Hallo!
Danke für den Tipp! Allerdings bekomme ich jetzt eine Fehlermeldung zurück! Die Erste war:
"Der Empfänger konnte nicht bearbeitet werden, da dies bestehende Sicherheitsrichtlinien verletzt hätte."
Dann habe ich die Domain, an die ich die Mail verschicken wollte wieder in den Empängerrichtlinien dazugefücgt (hatte alles wieder in den Ursprungszustand gebracht)
Dannach bekam ich dann bei einem erneuten Versuch diese Meldung:
"Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden."
Das kann ich mir nicht erklären, da es diese Adresse bestimmt gibt.
Bitte warten ..
Mitglied: roberth
26.09.2007 um 13:05 Uhr
hi,


kommt der Fehler "Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden" bei jeder EMail Adresse oder nur bei einer bestimmten, z.B. der t-online adresse des kontos von dem du sendest...?

gruß,
rob
Bitte warten ..
Mitglied: pinkie2
12.10.2007 um 12:12 Uhr
hi,
ja, das kommt nur bei telekom adressen. aber bei anderen domains kommt keine meldung, sondern nur nach einigen tagen einen unzustellbarkeitsbericht.
kann es irgendwie damit zusammenhängen, dass ich nur die domain besitze (bei der t-com) und kein echtes homepagepaket aboniert habe?
Bitte warten ..
Mitglied: roberth
12.10.2007 um 15:34 Uhr
...und was steht in dem unzustellbarkeitsbericht drinne ? kannste das mal posten ?
Bitte warten ..
Mitglied: pinkie2
12.10.2007 um 16:24 Uhr
Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test5
Gesendet am: 10.10.2007 11:33

Folgende Empfänger konnten nicht erreicht werden:

"XXX"@gmx.net am 12.10.2007 11:41
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<"server"."domain".de #4.4.7>
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 für Experimente noch nutzbar? (14)

Frage von pelzfrucht zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...