Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 u. Outlook 2003 - Mindestens ein Parameterwert ist nicht gültig

Frage Microsoft Exchange Server

Mitglied: snaper123

snaper123 (Level 1) - Jetzt verbinden

15.09.2010 um 10:16 Uhr, 6371 Aufrufe

Hallo,

ich habe ein eigenartiges Phänomen.
Wir haben einen SBS 2003 und Outlook 2003 & Windows 7 hier stehen.

Versende ich eine Mail über ein Exchange-Profil normal aus Outlook 2003 wird sie normal zugestellt.

Ich brauche in Outlook aber noch 2 andere Postfächer im Profil, um auch hier Mails zu senden unter einer anderen Domain.

Richte ich also das Pop3 Konto zusätzlich ein, kann ich ja bei Konto wählen, worüber gesendet wird.

Jetzt kommst das komische Phänomen: Wenn ich mit zusätzlich eingerichteten POP3 Account die Mail über das Outlook-Konto senden will, kommt

"Fehler (0x80070057) beim Ausführen der Aufgabe "Microsoft Exchange Server - Nachrichten werden gesendet": Der Vorgang kann nicht erfolgreich abgeschlossen werden. Mindestens ein Parameterwert ist nicht gültig.

Schicke ich die Mail über das POP3 Konto raus kommt wird die Mail zwar versendet (und kommt auch an), ich bekomme in Outlook allerdings eine E-Mail von Systemadministrator zurück:"Unzustellbar: XXX"

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

=SMTP:xxx@xxxx.de am
Der Empfänger wurde gelöscht oder besitzt keine E-Mail-Adresse.



Was ich daran nicht verstehe: Bis vor Kurzem hat es funktioniert und auf einem anderen Rechner mit dem selben Exchange-Konto funktioniert es tadellos!

Ich habe das Profil in Outlook auch schon neu eingegeben, aber sobald ich ein POP3 dazu mache ist das Phänomen da, nehme ich das pop3konto wieder raus ist alles tacko.

Outlook im Safemode macht genau das selbe leider, das habe ich schon probiert

Hat jemand vielleicht eine Idee? Bin etwas ratlos
Ähnliche Inhalte
Exchange Server
Outlook 2003 unter Exchange 2013?
Frage von immobrauchExchange Server1 Kommentar

Hallo zusammen, läuft Outlook 2003 noch unter Exchange 2013? Wir brauchen die "Aktivitäten" von OL 2003, die es in ...

Exchange Server
Exchange U-CAL + Server U-CAL
Frage von tremsataExchange Server5 Kommentare

Hallo zusammen, klar ist das ich meine Benutzer mit Server U-CAL ausstatten muss bei Zugriff auf WinSvr. Wie sieht ...

Exchange Server
Exchange 2013 altes, gültiges Zertifikat als Standard setzen?
Frage von dx1900Exchange Server2 Kommentare

Hallo, ich habe ausversehen bei einem Exchange 2013 ein neues selbstsigniertes Zertifikat für den SMTP Service aktiviert, was nicht ...

Hardware
Mindestens einmal am Tag hohe cpu Auslastung
Frage von Saba91Hardware6 Kommentare

Hallo Leute , Also ich hab einmal am Tag eine cpu Auslastung von 100% diese hält sich dann einige ...

Neue Wissensbeiträge
Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 8 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 18 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...