Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2003 - Unzustellbarkeitsnachricht wird erstellt, aber nicht versendet!

Frage Microsoft Exchange Server

Mitglied: departure69

departure69 (Level 2) - Jetzt verbinden

30.01.2014 um 14:55 Uhr, 1452 Aufrufe, 4 Kommentare

Hallo.

Wir betreiben hier einen Exchange 2003 Std. unter W2K3 Std. x86 SP2.

Läuft soweit alles ganz gut, jedoch hat uns ein externer Sender mitgeteilt, daß er sich beim Mail-Account des Adressaten vertippt hatte (also bei Vorname.Nachname), die Mail abgesendet hatte, aber keine Unzustellbarkeitsnachricht bekommen habe.

Hab' das jetzt mal reproduziert, der Mann hat Recht, es kommt keine Unzustellbarkeitsnachricht an den Absender zurück (erwartet hätte ich sinngemäß, daß Exch. zurückmeldet, daß das Postfach/Mailkonto in der Maildomäne @Firma.de unbekannt ist).

Beim Aufruf der mit der Mail-Id verbundenen Aktionen steht in der Liste, "SMTP: Unzustellbarkeitsbericht wurde erstellt", daß heißt in meinen Augen, daß der Exch. sehr wohl bemerkt hat, daß jemand zwar an die richtige Mail-Domäne, aber an ein nicht existierendes Postfach gesendet hat. Warum sendet Exch. dem Absender keine Unzustellbarkeitsnachricht?

Wäre klasse, wenn jemand etwas dazu wüßte, da mir die bisherigen Suchmaschinenergebnisse nicht weitergeholfen haben.

Vielen Dank.

Grüße

von

departure
Mitglied: goscho
30.01.2014 um 19:13 Uhr
Hi departure,

das könnte daran liegen, dass die automatisch generierten Meldungen nicht aktiviert sind.

Exchange System Manager -> Globale Einstellungen -> Internetnachrichtenformat -> Standard (Eigenschaften) -> erweitert (Unzustellbarkeitsberichte zulassen).
Bitte warten ..
Mitglied: departure69
31.01.2014, aktualisiert um 08:34 Uhr
Hallo.

Danke für Deine Antwort.

Das Häkchen bei "Unzustellbarkeitsberichte zulassen" ist gesetzt, trotzdem erhält der Absender keine ...

Was kann ich noch nachsehen, woran kann es noch liegen?

Vielen Dank.

Viele Grüße

von

departure


EDIT:

Könnte es hieran liegen?

http://www.imgbox.de/users/public/images/AibhH37MHk.JPG

Kann es sein, daß das hier fehlende Häkchen gesetzt sein muß?
Bitte warten ..
Mitglied: goscho
LÖSUNG 31.01.2014, aktualisiert um 12:08 Uhr
Zitat von departure69:
EDIT:

Könnte es hieran liegen?

http://www.imgbox.de/users/public/images/AibhH37MHk.JPG

Kann es sein, daß das hier fehlende Häkchen gesetzt sein muß?
Ja, der muss gesetzt sein, damit diese Meldungen auch nach extern versendet werden.

BTW: Du kannst Bilder auch direkt hier in deinem Beitrag verlinken. Hier steht, wie's geht.
Bitte warten ..
Mitglied: departure69
31.01.2014 um 12:10 Uhr
@goscho:

Tausend Dank, genau das war's.

Wegen des Screenshots:

Ich hatte das auf imgbox hochgeladen, weil mir dies hier zu kompliziert erschien: http://www.administrator.de/faq/20#toc-5.

Mit Deiner Anleitung wär's natürlich leicht möglich gewesen, das hier hochzuladen anstatt bei imgbox, bloß kannte ich das so nicht.

Nochmals Danke.


Grüße

von

departure
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(4)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...