Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Verbindung mit Outlook 2007-Client getrennt bei Neustart

Frage Microsoft Exchange Server

Mitglied: polartaurus

polartaurus (Level 1) - Jetzt verbinden

08.01.2010 um 07:43 Uhr, 9788 Aufrufe, 3 Kommentare

Netzwerk mit Exchange 2003 und Outlook 2007 Clients. Bei aktivem Cachemodus ist der Verbindung ständig getrennt. Man muss dann NW-Karte deaktivieren und wieder aktivieren, damit er sich verbinden kann.

Habe im Netzwerk einen XPPro32 und einen Win7Pro64 Client, jeweils mit Outlook 2007 verbunden mit Exchange 2003. Bei beiden wurde der Cache-Modus aktiviert und kurze Zeit danach war im Outlook die Verbindung getrennt beim Neustart des Computers. Nun muss man immer NW deaktivieren und wieder aktivieren, dann kann man verbinden - sonst nicht. Vielleicht hat das was mit den DNS zu tun, aber hier ist Server als erster und Provider als zweiter angelegt. Was kann hier das Problem sein?
Mitglied: polartaurus
28.01.2010 um 07:13 Uhr
Leider besteht das Problem immer noch und nervt extrem. Gibts vielleicht einen Workaround oder zumindest einen Lösungsansatz? Wie könnte man den DNS prüfen, ob er damit zu tun hat?
Bitte warten ..
Mitglied: juri-kuebler
30.03.2010 um 21:36 Uhr
Hört sich sehr seltsam an. Versuch doch mal die OST-Dateien zu löschen und neu erstellen zu lassen. Kannst Du ein ping auf den Exchange Server machen? ping <dein Exchange server>, nslookup <dein Exchange server>, <dei IP-Adresse deines Exchange server>

Nur so als Anregung - die richtige Idee fehlt noch.

Gruß, Juri
Bitte warten ..
Mitglied: polartaurus
31.03.2010 um 07:02 Uhr
Hallo Juri,

Danke für die Info. Der DNS war schuld. Habe ihn resetet und neu eingerichtet, dann gings wieder. Anscheinend hatten wir dort falsche Einträge auch drinnen (IPs vom alten Standort) und somit kannte sich Outlook beim Starten manchmal nicht aus. Naja, jetzt funkts wieder. Danke.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft (5)

Frage von Thorsten85 zum Thema Exchange Server ...

Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Exchange Server
gelöst Microsoft Online Exchange und Outlook 2007 auf Windows XP (5)

Frage von Markowitsch zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...