Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Virtueller POP3 Server startet nicht mehr

Frage Microsoft Exchange Server

Mitglied: ZiegenhardtM

ZiegenhardtM (Level 1) - Jetzt verbinden

26.05.2009, aktualisiert 11:14 Uhr, 5102 Aufrufe, 4 Kommentare

Habe einen Exchange Enterprise Editionj 2003 SP2 auf einem Windows 2003 Server Standard SP2 mit allen aktuellen Patches Onboard. Server hatte dasselbe Problem bereits im Dezember 2008 - nach einem Neustart liefr der Virtuelle Microsoft Exchange POP3 Server nicht mehr!
Das hat sich damals nach wenigen Tagen von alleine erledigt

Seit dem Booten des Servers, vor 2 Tagen, startet der Virtuelle Exchange POP3 Server nicht mehr. Der Dienst ist da.....

In den Logs findet man POP3SVC Fehlermeldung 115 and POP3SVC Fehlermeldung 1036

Irgendwelche Ideen?

Neuzuinstallation steht nicht zur Debatte - ich habe keine Zeit zum Spielen, denn das ist ein Produktivsystem.

Bin für jeden vernünftigen Vorschlag dankbar.


Gruß Mike
Mitglied: GuentherH
26.05.2009 um 14:39 Uhr
Hallo.

- ich habe keine Zeit zum Spielen

Nennst du Fehlersuche "Spielen"? - Interessante Einstellung.

Schau einmal hier, ein paar Legosteine für dich

- http://www.eventid.net/display.asp?eventid=115&eventno=2095&sou ...
- http://www.eventid.net/display.asp?eventid=1036&eventno=4811&so ...

LG Günther
Bitte warten ..
Mitglied: ZiegenhardtM
26.05.2009 um 15:01 Uhr
Sorry GuentherH,

war wirklich nicht böse gemeint. Ich habe hier nur schon mehrfach Spezialisten gelesen, die außer "hab ich auch schonmal gehabt" und "installier die Kiste doch neu" wenig Produktives geschrieben haben. Ich habe hier eine wenig lustige Situation und suche technische Unterstützung. Links auf kostenpflichtige Seiten bringen auch nicht so wirklich weiter ...

Experts-Exchange.com kostet auch Geld und die haben auch noch keine Lösung.

Gruß Mike
Bitte warten ..
Mitglied: GuentherH
26.05.2009 um 21:44 Uhr
Hallo.

Wenn bei Event-ID ein Link z.B. auf M292522 verweist, dann heißt das, das dies der KB Artikel KB292522 bei MS ist. Ist ein wenig Mehrarbeit, kostet aber nicht.

Experts-Exchange.com kostet auch Geld

Nicht immer. Einfach auf der betreffenden Seite ganz nach unten scrollen, dann findest du Antworten

LG Günther
Bitte warten ..
Mitglied: ZiegenhardtM
28.05.2009 um 06:22 Uhr
Problem hat sich mit ausgezeichneter Unterstützung durch Experts-Exchange erledigt. Habe dort den nötigen Tipp bekommen, der mir den Weg gewiesen hat.
SMTP war in einer zusätzlichen Einstellung auch an Port 110 gebunden, der somit nicht für POP3 zur Verfügung stand - habe das soeben korrogiert.

Trotzdem Danke für die Unterstützung.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 + Exchange 2013 und Proxy Server (4)

Frage von derandi87 zum Thema Outlook & Mail ...

Festplatten, SSD, Raid
Server startet nicht mehr nach Festplattentausch (3)

Frage von Stibe88 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...