Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 - Web Access - Email schreiben über Vista mit IE7 nicht möglich!?

Frage Microsoft Exchange Server

Mitglied: aschinnerl

aschinnerl (Level 2) - Jetzt verbinden

11.04.2007, aktualisiert 26.03.2008, 8029 Aufrufe, 4 Kommentare

Ich habe einen Exchange 2003 mit Outlook Web Access am laufen. Dieser funktioniert einwandfrei.

Wenn ich allerdings mit meinem Firmennotebook (Vista 32bit Business) auf das OWA zugreife und ein EMail schreiben möchte geht das nicht da unter dem Betreff ein rotes X ist.


So wie es aussieht ist die Active X Steuerung nicht geladen oder installiert.

Kann mir da vielleicht von euch jemand helfen!?
Mitglied: Serverstar
16.04.2007 um 12:15 Uhr
Hallo,

dieses Problem hängt mit der Sicherheitseinstellung im neuen Internetexplorer zusammen. Microsoft ein Update für den Exchange Server 2003 veröffentlicht. Nach der Installation muss der Server allerdings neu gestartet werden.
Danach funktioniert das e-Mail schreiben wieder wie gehabt.
Link: http://www.microsoft.com/downloads/details.aspx?FamilyID=5bc06e8a-08eb- ...

Ich hoffe ich konnte dir helfen.
Bitte warten ..
Mitglied: aschinnerl
16.04.2007 um 16:22 Uhr
Hallo,

dieses Problem hängt mit der
Sicherheitseinstellung im neuen
Internetexplorer zusammen. Microsoft ein
Update für den Exchange Server 2003
veröffentlicht. Nach der Installation
muss der Server allerdings neu gestartet
werden.
Danach funktioniert das e-Mail schreiben
wieder wie gehabt.
Link:
http://www.microsoft.com/downloads/details.aspx?FamilyID=5bc06e8a-08eb- ...

Ich hoffe ich konnte dir helfen.

Vielen Dank, das war die Lösung!
Bitte warten ..
Mitglied: 20240
25.03.2008 um 12:14 Uhr
Hi,

ich habe das gleiche Problem, allerdings haben wir einen
Small Business Server 2003 R2 im Einsatz. Wenn ich den HotFix
dort einspielen will, meckert er nur. Es muss Exchange 2003 mit
mind. SP2 installiert sein.

Gibt es dafür auch schon eine Lösung ???
Bitte warten ..
Mitglied: aschinnerl
26.03.2008 um 00:17 Uhr
Ist das Exchange SP2 eingespielt? Nicht das Windows Server SP2!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Möglichst Flexibler WLAN Access Point (7)

Frage von Phill93 zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von fundave3 zum Thema E-Mail ...

Microsoft Office
gelöst Access 2016 XML Export nicht möglich (5)

Frage von VerwirrterUser zum Thema Microsoft Office ...

Exchange Server
Exchange anmeldung auf Mac nicht möglich (8)

Frage von Dwiens zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Voice over IP
48 Port VOIP Switch mit POE gesucht (8)

Frage von brutzler zum Thema Voice over IP ...