Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 Öffentliche Ordner

Frage Microsoft Exchange Server

Mitglied: linoxy2000

linoxy2000 (Level 1) - Jetzt verbinden

11.09.2007, aktualisiert 11.10.2007, 3640 Aufrufe, 1 Kommentar

Hallo Leute,

ich habe im Exchange Öffentliche Ordner angelegt, geht auch sehr schön unter Outlook2007 sehr schön. Aber wie kann ich per OWA auf die Öffentlichen Ordner zugreifen? Immer wennich das mache wird Benutzer und PW abgefragt und dann passiert nix bzw man kommt zur Anmeldeseite vom "normalen" OWA. Wenn ich mich da anmelde habe ich nur das normale Postfach.

Was mache ich falsch?

Danke
Mitglied: Hottihotline
11.10.2007 um 15:44 Uhr
Hi Linoxy2000

möglicherweise hast Du den Ordner in der Powershell erstellt (wie überall beschrieben wird) An dieser Stelle hat jedoch nur der Administrator zugriff auf den Ordner.

Ich habe mich als Admin der Domäne mit einem Client angemeldet und in Outlook das Postfach entsprechend eingerichtet. Danach konnte ich mit rechtsklick auf den öffentlichen Ordner weitere Berechtigungen für die gewünschten Personen erstellen. Danach konnte ich mit den berechtigen Useren genau so verfahren, wie es in Büchern und Internetseiten beschrieben wurde.

Möglicherweise gibt es auch einen Weg mit den comlets, aber dazu bin auch ich noch nicht tief genug in der Materie drin (unser E2k7 läuft erst seit 3 Wochen

HTH

Horst Lange
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - Öffentliche Ordner und Postfachumzug (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Exchange Server
gelöst Exchange-Transport-Regel für Kopie gesendeter Mails in Öffentliche Ordner (1)

Frage von ex-166 zum Thema Exchange Server ...

Exchange Server
gelöst Öffentliche Ordner aus gecrashtem Exchange 2003 zurück holen (21)

Frage von Larz zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (14)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (9)

Frage von jensgebken zum Thema Multimedia & Zubehör ...