Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 zu 2010 Fehler Corrupt summary TNEF content bei Mailversand

Frage Microsoft Exchange Server

Mitglied: Wildblade

Wildblade (Level 1) - Jetzt verbinden

14.11.2011 um 12:01 Uhr, 5381 Aufrufe

Hallo Zusammen,

frisch im Forum angekommen, hoffe ich jetzt mit einer anspruchsvolleren Frage daherkomme und mich nicht gleich mit etewas einfachen bis auf die Knochen blamiere.

Ich migriere gerade einen Exchange 2007 auf einen Exchange 2010. Die Installation verlief reibungslos die Migration der Testmailbox hat auch wunderbar geklappt.
Mailversand von und nach Extern funktioniert, auch funktioniert das senden vom Exchange 2010 zum Exchange 2007. Aber das Versenden von Mails vom Exchange 2007
zum Exchange 2010 schlägt fehl. Der Sender erhält folgende Meldung:

#554-5.6.0 Corrupt message content 554 5.6.0 STOREDRV.Deliver.Exception:ConversionFailedException; Failed to process message due to a permanent exception with message Content conversion: Corrupt summary TNEF content. ConversionFailedException: Content conversion: Corrupt summary TNEF content. ##

Folgendes habe ich schon überprüft:
V-Scanner auf Exchange 2010 -> deinstalliert
Signatur des Senders -> deaktiviert
Die Nachricht wird nicht über einen SmartHost geroutet sondern über den Interside Connector.
Alle Patches für den 2010er Exchange und den Win2k8Srv sind eingespielt.

Meine Systemumgeung ist:
Exchange 2007 32bit auf einem Win2k3 32bit Server, physikalisch (192.168.0.x)
Exchange 2010 64bit auf einem Win2k8 64bit Server, virtuell (ESX) (10.10.10.x)
MailClient:
Outlook 2010 auf Windows 7 SP1
Mails nach extern werden über eine Firewall die als Smarthost fungiert geroutet.

Hat jemand von euch ein Tipp wo hin greifen?

Grüße,

Wildblade
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 Fehler 0x80004005 von Outlook können kein abonnierten Ordner (4)

Frage von garack zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...