Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007-2010 - SMTP - Telnet - email Empfang

Frage Microsoft Exchange Server

Mitglied: net2010

net2010 (Level 1) - Jetzt verbinden

20.09.2011, aktualisiert 17:18 Uhr, 5034 Aufrufe, 2 Kommentare

Es kommen keine Mails mehr an!

Hallo

Habe eine Exchange Server 2010 SP1
Hatte schon oihne Probleme funktioniert.

Problem:

Es kommen keine Maisl mehr an!

cmd - telnet (Servername) 25
cmd Fenster bleibt leer


cmd - telnet localhost 25 => Funktioniert

Port auf 30 geändert - Antwort vom Exchange.

Da es aber über Port 25 funktionieren muss......

Wer kann mir da Helfen???

WICHTIG!

danke sehr


lg
Mitglied: net2010
20.09.2011 um 17:19 Uhr
okay..


Fehler:

SMTP Empfangsconnector - IP Adresse vom Server eingetragen, alle anderen gelöscht, und schon hat´s funktioniert!

Juhu!!
Bitte warten ..
Mitglied: Ausserwoeger
20.09.2011 um 17:20 Uhr
Naja einfach ! Wenn der MX record für deine externe Domain nicht mehr stimmt kommen keine mails mehr.
Wenn der SMTP port 25 in deiner Firewall nicht zum server durchgeschaltet ist kommt von Telnet keine Rückmeldung von extern.
Wenn du keine Domains eingetragen hast die empfangen werden sollen (empfängerrichtlinie)

Schau mal ob das alles richtig eingestellt ist.

LG Andreas Ausserwöger
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...