Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mein Exchange 2007 akzeptiert die Mails von POPcon nicht und antwortet mit 530 5.7.1 Client was not authenticated

Frage Microsoft Windows Server

Mitglied: matrix-22

matrix-22 (Level 2) - Jetzt verbinden

05.07.2010 um 13:05 Uhr, 6612 Aufrufe, 4 Kommentare

Hallo Leute,

habe beim meinen SBS 2008 folgenden Fehler.
Mein Exchange 2007 akzeptiert die Mails von POPcon nicht und antwortet mit "530 5.7.1 Client was not authenticated"!

Habe dieses auch schon folgendes gemacht aber ohne Erfolg bis jetzt.
http://www.christensen-software.de/support/articles/exchange2007clientn ...

Hat jemand vieleicht noch eine Idee?
Mitglied: FSX2010
05.07.2010 um 13:43 Uhr
gleiches hatte ich mit dem Exchange 2010. Bei mir half die Einstellung im Connector allerdings.
Kannst Du von einem Client mit OE eine Mail an den Exchange senden ?
Bitte warten ..
Mitglied: FSX2010
05.07.2010 um 13:55 Uhr
sieht dann so aus:
4fa51eed43f3181de35c8c82dbec9a65 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: matrix-22
05.07.2010 um 14:22 Uhr
So wie auf Deinem Screenshot sieht es bei mir auch aus.

Das mit dem OE verstehe ich gerade nicht ganz.
Also es kommen ja Mails rein die meisten, es sind echt mega wenig Mails die so enden zum Glück.
Bitte warten ..
Mitglied: matrix-22
05.07.2010 um 21:36 Uhr
Alles gelöst.
Hatte einfach warum auch immer unter Exchange Verwaltung Hub Transport die IP auf der Sperrliste.
Nun alles gut, rausgenommen und gesagt klar darf die IP an den Server ran .
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...