Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 - Anhänge über OWA sind beim Empfänger leer

Frage Microsoft Exchange Server

Mitglied: 1x1speed

1x1speed (Level 1) - Jetzt verbinden

29.05.2012 um 11:38 Uhr, 2663 Aufrufe, 4 Kommentare

Hallo,

ich habe einen Exchangne 2007 den die meisten User über OWA nutzen. Leider tritt in der Vergangenheit häufig das Problem auf, daß Open Office Dokumente beim Empfänger zwar als Anhang mit ankommen, jedoch leer sind.

Ich bin im Thema Exchange nicht sehr tief drin, so daß ich für Hinweise in welche Richtung der Fehler zu suchen bzw zu beheben ist dankbar bin.

Vielen Dank!!
Mitglied: NetWolf
29.05.2012 um 15:21 Uhr
Moin Moin,

fange mal bei den Anti-Virus-Programmen an. Thema: Anhangsicherheit
Exchange-Server und/oder Empfänger: Postfach ist voll? Anhang zu groß?

Generell:
- welche Dateiformate (bitte genau beschreiben) werden leer angezeigt?
- betrifft es interne oder externe Empfänger?


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: 1x1speed
30.05.2012 um 22:42 Uhr
Hallo Wolfgang,

danke für Deine Antwort. Es betrifft interne und externe Empfänger. Beim Versenden von Files über Outlook ist alles OK und die Files nicht leer. Das sollte den Virenscanner schon mal ausschließen. Es betrifft hauptsächlich Libre Office Dokumente (odt und ods). Die Postfächer sind nicht voll und die Anhänge sind meist unter 1MB.

Vielen Dank, Gruß
Thomas
Bitte warten ..
Mitglied: Lamoe
31.05.2012, aktualisiert um 12:09 Uhr
Hallo Thomas,

wir haben das gleiche Problem - wir haben Exchange 2010 SP2 im Einsatz.

Aber: wir haben es nur mit Libre Office Dokumenten ab Version 3.4 aufwärts!
LibreOffice 3.3 und kleiner ist kein Problem.
Ich habe im Internet noch eine ähnliche Anfrage (ohne Antwort) gefunden, die auch direkt auf ein Problem mit LO3.4+ hinweist.

Auch ich bin für alle Tipps und Anregungen dankbar.

Gruß,

Lars
Bitte warten ..
Mitglied: NetWolf
31.05.2012 um 18:22 Uhr
Moin Moin,

Das sollte den Virenscanner schon mal ausschließen.
ja, dass schließt das lokale Anti-Virus-Programm aus, aber nicht das auf dem Server!

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...