Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 - Cache Modus, Emails sehr verzögert

Frage Microsoft Exchange Server

Mitglied: El-Larso

El-Larso (Level 1) - Jetzt verbinden

10.08.2009, aktualisiert 25.08.2009, 7298 Aufrufe, 3 Kommentare

Hallo,

Exchange 2007, die Clients nutzen den Cache Modus.
Wenn der Cache Modus eingeschaltet ist, dann kommen Emails erheblich verzögert an!
Beispiel heute morgen... Nutzer ruft an, dass er keine Emails bekommt.
Nach entfernen des Cache Modus sind die Emails alle da!
Auch F9 bzw. "Alle senden und empfangen" bringt nichts.

Woran kann das liegen?
Windows Firewall ist deaktiviert.

Gruß
lars
Mitglied: GuentherH
10.08.2009 um 14:02 Uhr
Hallo.

Nach entfernen des Cache Modus sind die Emails alle da!

An einer defekten OST Datei.

Outlook Cache Modus deaktivieren, OST Datei min scanost.exe versuchen zu reparieren, oder OST Datei gleich löschen, und bei Outlook den Cache Modus wieder aktivieren.

LG Günther
Bitte warten ..
Mitglied: El-Larso
10.08.2009 um 14:07 Uhr
Hi,

ernsthaft?
Das Problem haben aber ziemlich viele User ...
Da wäre ich bisher nicht auf die Idee gekommen, dass es an einer defekten OST liegt.

Werde es aber mal probieren!

Gruß
Bitte warten ..
Mitglied: El-Larso
25.08.2009 um 12:14 Uhr
Hallo,

ich muss nochmal nachhaken!
Leider kann ich mir nicht vorstellen, dass der Großteil der User defekte OST Dateien haben.

Jemand ne Idee, woran der extrem verzögerte "Email empfang" (da sind sie ja schon, werden nur nocht heruntergeladen) liegen könnte?

Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...