Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2007 - kann Domänencontroller nicht finden

Frage Microsoft Exchange Server

Mitglied: Phoenixx

Phoenixx (Level 1) - Jetzt verbinden

31.05.2007, aktualisiert 28.06.2007, 7975 Aufrufe, 2 Kommentare

Hallo,

ich hab folgendes Problem:
Wenn ich auf meinem Exchange 2007-Server die Exchange-Verwaltungs-Konsole öffnen will, krieg ich die Fehlermeldung

In der Domäne "domain.local" konnte kein Domänencontroller gefunden werden. Der Befehl 'get-ActiveSyncMailboxPolicy' wurde ausgeführt.

Die Fehlermeldung hatte ich schonmal, aus irgend nem Grund kam sie dann mal ne Runde lang nicht mehr und der Server hat funktioniert, jetzt gehts wieder nicht mehr.

Mehrmaliges An- und Abmelden, sowie Neustart des MEX-Servers als auch des DCs brachten leider kein Ergebnis.

Der DC ist jedoch vorhanden, ich kann mich anmelden, auf gemappte Laufwerke des DCs zugreifen, etc.

Bin mittlerweile echt ratlos; hat von euch vielleicht jemand ne Idee?

Grüße,
Chris
Mitglied: pensing
27.06.2007 um 16:59 Uhr
DNS läuft auf dem DC?
DNS-Auflösung in jegliche Richtungen klappt fehlerlos? (reverse etc...)
Bitte warten ..
Mitglied: Phoenixx
28.06.2007 um 22:32 Uhr
Nachdem hier im Forum keine Antwort kam, hab ich den Exchange-Server platt gemacht und neu installiert. Funktioniert jetzt problemlos, ich weiß immer noch nicht wo das Problem lag.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...